1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Sch...reibtischlampe!

Dieses Thema im Forum "MacUser Bar" wurde erstellt von stuart, 30.01.2004.

  1. stuart

    stuart Thread Starter MacUser Mitglied

    Mitglied seit:
    29.12.2002
    Beiträge:
    3.127
    Zustimmungen:
    24
    Ich hatte bis gerade eben so eine kleine Schreibtisch(sch)lampe wie sie in jedem Baumarkt zu finden ist, so eine kleine mit ausziehbaren höhenverstellbaren Kranarmen. Nu wollde isch se aamache, aba dees Dingse geed nit! OK, natürlich alles in Betracht gezogen, Stecker verfolgt, Anzeichen für Stromausfall gesucht, E-Werk angerufen, Leitung im Garten ausgebuddelt, Über Land gefahren und auf lose Drähte bei Überlandleitungen geachtet, aber nix. Nun dann widmete ich mich der kleinen winzigen Neon-Birne, die da drin die Insekten brät und siehe da, die war auch in Ordnung! Kann es also nur noch ein Anfall von Altersschwäche sein, wie es in den besten Lampenleben vorkommt. Dazu sollte ich noch erwähnen, dass das hohe Alter dieses Meister Lampe® gerademal 6 Monate betragen hat, wahrlich Zeit für die verdiente Rente! Nun muss ich eben meine anderen (zuverlässigen) IKEA®-Låmpiøns umdirigieren, um etwas Licht auf dem Tisch zu haben...

    Ich weiß ja, dass Obi-Leuchten quasi unentschuldbar sind, aber haben diese Dinger wirklich eine SO geringe Lebensdauer???
     
  2. HAL

    HAL

    rotfl

    Naja, who knows, wie lange die Lampe schon im Baumarkt rumlag?!
     
  3. ...gibt es nicht irgendeinen kleinen grässlichen
    Werkzug-Smiley der Dir das Ding repariert......hähä!
     
  4. JWolf

    JWolf MacUser Mitglied

    Mitglied seit:
    25.12.2003
    Beiträge:
    667
    Zustimmungen:
    0
     
    Aber der Rechner läuft noch, ja? ;) Evtl. ist jemand im städtischen Atomkraftwerk an den "Aus"-Schalter gekommen...

    Ansonsten wundert man sich schon, wie eine einfache Technik, wie sie in einer Lampe verwendet wird, so schnell den Geist aufgeben kann, mein hochentwickelter C64 von 1983 aber nach über 20 Jahren noch (fast) problemlos funktioniert... :rolleyes:
     
  5. HAL

    HAL

    @karsten: nein, aber sein kollege ist gerade gekommen...

    [​IMG]
     
  6. Dradts

    Dradts unregistriert

    Mitglied seit:
    05.06.2003
    Beiträge:
    302
    Zustimmungen:
    1
    Vielleicht solltest Du die Lampe mal zu Deinem authorisierten Fachhändler bringen! Könnte sein, dass die Verbindung zwischen Glühbirne und Steckdose irgendwo einen Knacks hat! Das kommt bei den besten Lampen vor, vor allem bei häufigem Gebrauch!

    Von Selbstreparatur rate ich ab, da man leicht noch mehr beschädigen kann, und unter Umständen die Garantie erlischt! Falls Du das Gehäuse dennoch öffnen solltest, vorher unbedingt einen geerdeten Leiter anfassen, z.B. die Heizung!

    Falls Deine Lampe ihren Ein/Aus-Status in einem batteriegepufferten Parameter-Speicher sichert könnte es auch sein, dass der Batteriepuffer einen Fehler hat, und deshalb den Aus-Status nicht mehr auf An ändern kann.
    In diesem Fall müsste sich an der unteren Seite der Lampe ein kleines Löchlein befinden. In dem Loch befindet sich der geheime Resetknopf für das Parameterram. Wenn Du nun in dieses Loch eine Büroklammer steckst und gleichzeitig den Einschalteknopf der Lampe drückst, bekommst Du wahrscheinlich einen Stromschlag. Das hilft Dir zwar nicht weiter, aber es ist ein interessantes Gefühl.

    Du könntest auch mal im Netz die Lampenforen durchsuchen. Dort gibt es sicherlich noch mehr leidgebeutelte User, die vielleicht Tips auf Lager haben, wie man diese Uralt-Lampe wieder zum Laufen bekommen könnte!