1. Willkommen in der MacUser-Community!
    Seit 2001 sind wir ein Treffpunkt und Austausch-Forum rund um alle Apple Produkte.
    Wenn du alle Inhalte sehen, oder selber eine Frage erstellen möchtest, kannst du dir in wenigen Sekunden ein Konto erstellen. Die Registrierung ist kostenlos.
    Information ausblenden

sch... flagge

Dieses Thema im Forum "Mac OS" wurde erstellt von paulsibook, 05.11.2002.

  1. paulsibook

    paulsibook Thread Starter MacUser Mitglied

    Mitglied seit:
    08.10.2002
    Beiträge:
    22
    Zustimmungen:
    0
    tach, habe bei jedem neustart die amiflagge, wie kriegt man das wieder weg, jaguar, ibook
     
  2. Andi

    Andi MacUser Mitglied

    Mitglied seit:
    16.05.2002
    Beiträge:
    7.672
    Zustimmungen:
    824
    Flagge

    Hallo paulsibook,

    Systemeinstellungen > Landeseinstellungen > deutsch nach oben ziehen.

    Gruß Andi
     
  3. paulsibook

    paulsibook Thread Starter MacUser Mitglied

    Mitglied seit:
    08.10.2002
    Beiträge:
    22
    Zustimmungen:
    0
    tach andy, had ich schon versucht, geht nicht. andere ideen? danke
     
  4. Vevelt

    Vevelt MacUser Mitglied

    Mitglied seit:
    01.09.2001
    Beiträge:
    1.611
    Zustimmungen:
    0
    Systemeinstellungen --> Landeseinstellungen --> Tastaturmenü

    Dann Text lesen! :D

    Gruß, Vevelt.
     
  5. paulsibook

    paulsibook Thread Starter MacUser Mitglied

    Mitglied seit:
    08.10.2002
    Beiträge:
    22
    Zustimmungen:
    0
    alles auf deutsch gesetzt, sprachen: d, schriftsystem: lateinisch verhalten deutsch, tastaturbelegung: deutschsynchronisation ausgeschaltet, neustart wieder amiflagge+ deutsch+u.s
     
  6. alfredo

    alfredo MacUser Mitglied

    Mitglied seit:
    16.09.2002
    Beiträge:
    74
    Zustimmungen:
    0
    hi,
    ich habe auch das problem gehabt , bei mir ist nur weg wenn ich alle programme die auf Englisch sind von "Startobjekte" ausblendet, sonst wuste ich nichts anderes

    gruß
    alfredo
     
  7. paulsibook

    paulsibook Thread Starter MacUser Mitglied

    Mitglied seit:
    08.10.2002
    Beiträge:
    22
    Zustimmungen:
    0
    gute idee, will ich mal probieren, sonst bis morgen
     
  8. Arnie

    Arnie MacUser Mitglied

    Mitglied seit:
    06.03.2002
    Beiträge:
    169
    Zustimmungen:
    0
    Und ich dachte schon, das wäre wieder mal nur mir passiert.

    Moin erstmal.

    Ich hatte das gleiche Problem. Bei mir funktionierte folgendes:

    User>Library>Preferences
    Den Preferences-Ordner komplett in den Papierkorb schieben und dann neu starten. Danach ist die Amiflagge weg. Und ward nie mehr gesehen.
    Zwar hast Du damit auch einige Einstellungen gelöscht, lebenswichtig sind die aber in der Regel nicht; läßt sich alles wieder einstellen.


    Gruß, Arnie
     
Die Seite wird geladen...
Ähnliche Themen - sch flagge
  1. PineMueller
    Antworten:
    4
    Aufrufe:
    1.283
  2. simhar
    Antworten:
    7
    Aufrufe:
    874
  3. percentage
    Antworten:
    7
    Aufrufe:
    516

Diese Seite empfehlen