1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

SAT1-Ball dreht sich minutenlang beim Start

Dieses Thema im Forum "Mac OS" wurde erstellt von Frankieboy, 18.01.2005.

  1. Frankieboy

    Frankieboy Thread Starter MacUser Mitglied

    Mitglied seit:
    15.11.2002
    Beiträge:
    470
    Zustimmungen:
    1
    Bei einem unserer Rechner (im Netzwerk) haben wir das Problem, dass er etwa 15 bis 20 Minuten braucht, um nach dem Start betriebsbereit zu sein. Er fährt hoch, dann dreht sich aber seeeeehr lange der SAT1-Ball ... und irgendwann darf man dann arbeiten. Woran kann das denn liegen? Any ideas? Danke im voraus!
     
  2. was für ein mac und welches betriebssytem?
     
  3. Frankieboy

    Frankieboy Thread Starter MacUser Mitglied

    Mitglied seit:
    15.11.2002
    Beiträge:
    470
    Zustimmungen:
    1
    Sorry, da hätte ich auch dran denken können: G4 533 MHz, 640 MB RAM, mit Mac OS 10.3.7...
     
  4. HeckMeck

    HeckMeck MacUser Mitglied

    Mitglied seit:
    11.11.2002
    Beiträge:
    2.448
    Zustimmungen:
    12
    Zieh mal den Netzwerkstecker, das Problem hatte ich heute beim iMac G5 auch schon mal. Danach ist wieder alles in Ordnung.
     
  5. anli

    anli MacUser Mitglied

    Mitglied seit:
    10.06.2003
    Beiträge:
    267
    Zustimmungen:
    3
    gibt es da bei dir vielleicht viele "benutzte server" die garnicht mehr da sind? wenn ja- lösch die mal.
     
  6. Ab wann braucht der Rechner lange nach oder schon vor dem
    Anmeldefenster?
    Wie werden auf dem Rechner die Fonds verwaltet?
    Mit dem Fontbook?!

    Dann könnte es auch daran liegen, das es zu viele sind
    die mit hochgefahren werden "müssen" --> vielleicht
    generell hier mal nach einem Schriftenproblem suchen.

    Ansonsten noch das übliche Procedere: Zugriffsrechte, Cronjobs
    und einen weiteren User anlegen um zu schauen ob der Rechner
    genauso lange braucht.