Safari ???

Dieses Thema im Forum "Mac Einsteiger und Umsteiger" wurde erstellt von Hollywood55, 20.02.2006.

  1. Hollywood55

    Hollywood55 Thread Starter MacUser Mitglied

    Beiträge:
    492
    Zustimmungen:
    5
    Mitglied seit:
    05.02.2006
    Manche Bilddarstellungen werden bei Safari abgeschnitten. Kann mir jemand sagen warum??
    Gibt es alternativen zu Safari??

    Danke
    Holger
     
  2. w_roy

    w_roy MacUser Mitglied

    Beiträge:
    131
    Zustimmungen:
    2
    Mitglied seit:
    26.10.2005
    bei mir läuft auf jedem system firefox
     
  3. flinkerfinger

    flinkerfinger MacUser Mitglied

    Beiträge:
    468
    Zustimmungen:
    21
    Mitglied seit:
    21.01.2005
    Firefox, Camino und Suche benutzen.
     
  4. tau

    tau MacUser Mitglied

    Beiträge:
    9.802
    Zustimmungen:
    185
    Mitglied seit:
    06.01.2004
    Du solltest Deine Beschreibung vielleicht etwas präzisieren, man versteht schlecht, was Du meinst. Ebenso den Threadtitel.

    Beispiel? Link?
     
  5. Gray

    Gray MacUser Mitglied

    Beiträge:
    2.310
    Zustimmungen:
    5
    Mitglied seit:
    09.06.2005
    Komisch, mir ist sowas noch nie aufgefallen...
     
  6. Crian

    Crian MacUser Mitglied

    Beiträge:
    555
    Zustimmungen:
    7
    Mitglied seit:
    25.05.2005
    Ich hab auch keine Probleme mit Safari.
     
  7. orgonaut

    orgonaut MacUser Mitglied

    Beiträge:
    10.236
    Zustimmungen:
    768
    Mitglied seit:
    09.08.2004
    Keine Problem mit Safari! Hast Du einen Link?
     
  8. Lynhirr

    Lynhirr MacUser Mitglied

    Beiträge:
    11.000
    Zustimmungen:
    352
    Mitglied seit:
    22.04.2005
    Bei mir schnippelt Safari auch nicht rum. Wir warten auf den Link ;)
     
  9. xero

    xero MacUser Mitglied

    Beiträge:
    679
    Zustimmungen:
    1
    Mitglied seit:
    29.05.2005
    hm ich hatte es mal ne ganz kurze Zeit lang bei einem RSS-Feed.
     
  10. compifrank

    compifrank MacUser Mitglied

    Beiträge:
    2.118
    Zustimmungen:
    45
    Mitglied seit:
    09.01.2003
    Wird ja immer besser mit den Thread-Titeln und den Fehlerbeschreibungen :(

    Zum Thema: Vielleicht einfach mal den Cache löschen...
     
Die Seite wird geladen...

Diese Seite empfehlen