Safari will x-vlc-plugin ?

Diskutiere das Thema Safari will x-vlc-plugin ? im Forum Netzwerk-Software

  1. blaufalke

    blaufalke Thread Starter Mitglied

    Beiträge:
    67
    Zustimmungen:
    0
    Mitglied seit:
    24.03.2007
    Hallo zusammen,
    ich wollte gerade auf der ZDFmediathek was nachschauen und bekomme folgende Meldung:
    Auf der Seite „ZDFmediathek“ befindet sich Inhalt vom MIME-Typ „application/x-vlc-plugin“. Da Sie jedoch kein Plug-In für diesen MIME-Typ installiert haben, kann der Inhalt nicht angezeigt werden.

    Wo bekomme ich das fehlende Plugin?
    (VCL habe ich gerade von der page geladen, Fehlermeldung ist immer noch da)

    Gruß, blaufalke
     
  2. glancos

    glancos Mitglied

    Beiträge:
    1.915
    Zustimmungen:
    384
    Mitglied seit:
    25.05.2007
Die Seite wird geladen...

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...