Safari und Quicktime Zeichen mit Fragezeichen

  1. gelmac

    gelmac Thread StarterMacUser Mitglied

    Mitglied seit:
    08.07.2006
    Beiträge:
    62
    Zustimmungen:
    0
    Ich habe seit neuestem ein Problem damit, das ich auf fast allen Seiten ein Quicktime Zeichen bekomme mit ? in der Mitte. Ich habe QuickTime installiert, allerdings bekomme ich das Zrichen nicht weg. Habt Ihr einen Rat?

    <img src="http://www.webgraphics.at/macnews/quick1.jpg">
     
    gelmac, 05.11.2006
  2. avalon

    avalonMacUser Mitglied

    Mitglied seit:
    19.12.2003
    Beiträge:
    24.623
    Zustimmungen:
    2.097
    Heißt nichts anderes als das man das Format/Datei die du gewählt hast, damit nicht abspielen kann
     
    avalon, 05.11.2006
  3. gelmac

    gelmac Thread StarterMacUser Mitglied

    Mitglied seit:
    08.07.2006
    Beiträge:
    62
    Zustimmungen:
    0
    Ja, nur leider komme ich dadurch nicht auf weiterführende Seiten. Hast Du einen Rat, wie ich das abstellen kann?
     
    gelmac, 05.11.2006
  4. Tante Michael

    Tante MichaelNeues Mitglied

    Mitglied seit:
    03.06.2005
    Beiträge:
    575
    Zustimmungen:
    1
    Tante Michael, 12.11.2006
  5. mac-fan

    mac-fanMacUser Mitglied

    Mitglied seit:
    04.03.2005
    Beiträge:
    462
    Zustimmungen:
    3

    hilft Dir das ?

    http://www.macuser.de/forum/showthread.php?t=182673&page=2&highlight=fragezeichen

    Gruß mac-fan
     
    mac-fan, 12.11.2006
  6. gelmac

    gelmac Thread StarterMacUser Mitglied

    Mitglied seit:
    08.07.2006
    Beiträge:
    62
    Zustimmungen:
    0
    Ich habe das gesamte System noch einmal aufgespielt, weil ich derbe Probleme mit der eingebauten iSight Kamera habe. Danach war dann auch das Fragezeichen bei Safari weg.

    Allen sage ich Danke.
     
    gelmac, 12.11.2006
Die Seite wird geladen...