Safari: ebay-Startseite geht nicht mehr!

Diskutiere das Thema Safari: ebay-Startseite geht nicht mehr! im Forum Mac OS Apps

  1. frankyfly

    frankyfly Thread Starter Mitglied

    Beiträge:
    2.370
    Zustimmungen:
    64
    Mitglied seit:
    28.08.2004
    Hallo,

    seit zwei Tagen kann ich mit Safari die ebay-Startseite nicht mehr laden.
    Sonst funktioniert alles normal, andere Websites gehen.

    Auch opera, firefox und sogar IE kriegens nicht hin. Woran liegts? hat jemmand ne Idee?

    Bin für jede Hilfe dankbar!

    Gruß

    Michael
     
  2. marco312

    marco312 Mitglied

    Beiträge:
    19.344
    Zustimmungen:
    214
    Mitglied seit:
    14.11.2003
    Hast du irgendeinen exotischen DNS Server eingestellt ?
     
  3. frankyfly

    frankyfly Thread Starter Mitglied

    Beiträge:
    2.370
    Zustimmungen:
    64
    Mitglied seit:
    28.08.2004
    Sorry, das ich Frage aber...

    was ist denn ein DNS-Server? Und wo stell ich den ein?
     
  4. marco312

    marco312 Mitglied

    Beiträge:
    19.344
    Zustimmungen:
    214
    Mitglied seit:
    14.11.2003
    Systemeinstellungen->Netzwerk->TCP/IP bei DNS-Server

    Ich habe
    194.25.0.61
    &
    194.25.0.62
    eingetragen und somit einen sehr schnellen Seitenaufbau
     
  5. martin-f5

    martin-f5 Mitglied

    Beiträge:
    383
    Zustimmungen:
    0
    Mitglied seit:
    28.04.2005
    lösch mal den Cache und die Cookies deiner Browser, war bei mir der Grund vor einigen Tagen
     
  6. easy999

    easy999 Mitglied

    Beiträge:
    100
    Zustimmungen:
    0
    Mitglied seit:
    12.03.2005
    Hast Du eine Airport Express Station in Betrieb? Wenn ja, dann Airport Assistenten ausführen - alle Einstellungen belassen - Station wird neu gestartet. Dann müsste es wieder funktionieren.

    Gruß
     
  7. Pinacolada

    Pinacolada Mitglied

    Beiträge:
    422
    Zustimmungen:
    41
    Mitglied seit:
    26.04.2005
    ansonsten könnte es auch noch an /etc/hosts liegen.

    Am besten du pingst einfach mal ebay.de an.

    (im Terminal -> ping ebay.de - dieser antwortet zwar nicht, aber du kannst überprüfen was für eine IP dir angezeigt wird - ich bekomme 66.135.192.71 aufgelöst)
     
  8. Eames

    Eames Mitglied

    Beiträge:
    2.597
    Zustimmungen:
    14
    Mitglied seit:
    26.09.2003
    eBay geht ohne Probleme.

    Cache löschen, Safari zurücksetzen, PList löschen, Rechte reparieren ...

    Gruß, Mikalux
     
Die Seite wird geladen...

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...