Ruhezustand bei iMac27 09

nosch

Mitglied
Thread Starter
Mitglied seit
02.08.2017
Beiträge
49
Nachdem mein Mac mit einer SSD Samsung EVO 850 unter Sierra wieder sehr gute Dienste verrichtet, zeigt sich nun ein (relativ) kleines Problem , das ich leider aus eigener Kraft und Wissen nicht abstellen kann.

Und zwar schaltet er sich im Ruhezustand nach 45 Sekunden immer wieder an. Ich weiß leider kein Parameter, mit dem ich das ändern , bzw. anders einstellen könnte.

Wer bitte kann mir helfen ?

Gruß nosch
 

electricdawn

Mitglied
Mitglied seit
01.12.2004
Beiträge
10.788
Erschuetterungen, die die Maus bewegen? Ohne Scheiss, dass kann schon mal vorkommen. ;)
 
  • Gefällt mir
Reaktionen: macurerse und nosch

nosch

Mitglied
Thread Starter
Mitglied seit
02.08.2017
Beiträge
49
Danke für die rasche Antwort. Ich benutze ein Trackpad;-das jedoch liegt realtiv ruhig und geordnet auf dem Tisch . Die Ruhezeit beträgt max.45 Sekunden;dann ist er wieder da.
 

macurerse

MacUser Mitglied
Mitglied seit
10.08.2017
Beiträge
40
Da muss ich dich leider enttäuschen. - genau deswegen habe ich mein Trackpad & die Magic Mouse verkauft, und habe jetzt eine
Kabelmaus ! :rolleyes:
 

imacer

Mitglied
Mitglied seit
23.01.2003
Beiträge
2.126
Gibt es nicht bei den "Energiespareinstellungen" die Option "...bei Netzwerkzugriffen aufwachen..." oder so ähnlich. Da mal nachgeschaut?

Habe denselben iMac (ohne SSD) und die Magic Mouse. Mein Mac schlummert durch.
Donnern bei Dir LKW oder Güterzüge vorbei?
 

nosch

Mitglied
Thread Starter
Mitglied seit
02.08.2017
Beiträge
49
Gibt es nicht bei den "Energiespareinstellungen" die Option "...bei etzwerkzugriffen aufwachen..." oder soähnlich. Da mal nachgeschaut?

Habe denselben iMac (ohne SSD) und die Magic Mouse. Mein Mac schlummert durch.
Donnern bei Dir LKW oder Güterzüge vorbei?
Gibt es nicht bei den "Energiespareinstellungen" die Option "...bei etzwerkzugriffen aufwachen..." oder soähnlich. Da mal nachgeschaut?

Habe denselben iMac (ohne SSD) und die Magic Mouse. Mein Mac schlummert durch.
Donnern bei Dir LKW oder Güterzüge vorbei?
Ich habe alle Haken entfernt und alle Einstellungen ( Energieeinsparung und so ) auf Null gestellt. Leider ohne Erfolg.
 

macurerse

MacUser Mitglied
Mitglied seit
10.08.2017
Beiträge
40
Ich habe alle Haken entfernt und alle Einstellungen ( Energieeinsparung und so ) auf Null gestellt. Leider ohne Erfolg.
Also ich glaube das liegt am Trackpad, weil genau so war es bei mir auch. - bis ich mir eine Kabelmaus zugelegt habe, die ich nicht ausschalten musste. :/
 

nosch

Mitglied
Thread Starter
Mitglied seit
02.08.2017
Beiträge
49
und es donnert rein gar nichts: Absolute Ruhe. Dieses Problem besteht auch erst mit Upgrade auf Sierra in Verbindung mit SSD
 

imacer

Mitglied
Mitglied seit
23.01.2003
Beiträge
2.126
Hm, Haustiere oder schwere Insekten, die da rüber laufen könnten? Wäre allerdings eigenartig, wenn sie dieses stets nach < 45 s täten.
 

macurerse

MacUser Mitglied
Mitglied seit
10.08.2017
Beiträge
40
Vielleicht absichtlich von Apple eingebaut, das man selbst nichts umrüstet. :D :D
 

mafri

Mitglied
Mitglied seit
17.02.2016
Beiträge
251
Schau doch mal in der Konsole, ob Du dort einen Eintrag zum Aufwachen findest, "Wake reason" ist das, wenn ich mich richtig erinnere
 

mafri

Mitglied
Mitglied seit
17.02.2016
Beiträge
251
Ich sitze gerade nicht am Mac, daher ist das etwas schwierig ;-) Aber schau einfach anhand der Uhrzeit, was da zum "Aufwachzeitpunkt" in der Konsole steht, wenn Du "alle Meldungen" angeklickt hast
 
  • Gefällt mir
Reaktionen: macurerse