RSS Safari zeigt keine neuen Feeds mehr an

  1. tom_sl

    tom_sl Thread Starter MacUser Mitglied

    Mitglied seit:
    03.05.2005
    Beiträge:
    63
    Zustimmungen:
    0
    Hallo,

    seit 4 Tagen zeigt bei mir Der Browser keine neuen Feeds mehr an. Vorher stand oben in der Leiste immer noch wieviele neue Nachrichten sind und seit 4 Tagen nichts mehr. Hab schon alles mögliche versucht aber irgendwie krieg ich es nicht mehr hin
     
  2. alonsoduke

    alonsoduke MacUser Mitglied

    Mitglied seit:
    16.05.2004
    Beiträge:
    51
    Zustimmungen:
    1
    geht mir seit ein paar wochen genauso. weiß jemand rat? grüße, al.
     
  3. Copykill

    Copykill MacUser Mitglied

    Mitglied seit:
    08.02.2004
    Beiträge:
    523
    Zustimmungen:
    8
  4. Copykill

    Copykill MacUser Mitglied

    Mitglied seit:
    08.02.2004
    Beiträge:
    523
    Zustimmungen:
    8
    Hat keiner einen Rat für uns???

    lg aus Wien
    Copykill
     
  5. MacErik

    MacErik MacUser Mitglied

    Mitglied seit:
    06.09.2002
    Beiträge:
    632
    Zustimmungen:
    12
    Ich hatte das selbe Problem und konnte es auf LittleSnitch zurückführen.
    Komischerweise kommt von LS nie die Frage, ob Safari die entsprechenden Seiten aufrufen darf, aber wenn man in LS für Safari alle Verbindungen erlaubt, geht es wieder.
    Vielleicht hilft es euch ja auch.

    Erik
     
  6. The Moonface

    The Moonface MacUser Mitglied

    Mitglied seit:
    13.04.2005
    Beiträge:
    1.360
    Zustimmungen:
    29
    benutzt doch einfach Vienna :D
     
  7. sparky

    sparky MacUser Mitglied

    Mitglied seit:
    29.04.2003
    Beiträge:
    526
    Zustimmungen:
    20
    mal ins blaue:
    ~/Library/Syndication mal weggelegt?

    als letzte keule kann ich wärmstens empfehlen, das neueste combo update drüberzubügeln. das rückt so manches wieder gerade.

    good luck
    sparky
     
  8. Copykill

    Copykill MacUser Mitglied

    Mitglied seit:
    08.02.2004
    Beiträge:
    523
    Zustimmungen:
    8
    LS verwende ich nicht, das kann es also nicht sein.

    @sparky
    was meinst du mit weggelegt? Löschen oder was....?

    lg aus Wien
    Copykill
     
  9. vmac

    vmac MacUser Mitglied

    Mitglied seit:
    18.12.2003
    Beiträge:
    130
    Zustimmungen:
    0
    Bei mir funzt es auch schon lange nicht mehr. Wenn ich die Seiten direkt anwähle, zeigen mir manche den heutigen Stand an, andere servieren mir alte Einträge. Weiß keiner woran dies liegt?
     
  10. Copykill

    Copykill MacUser Mitglied

    Mitglied seit:
    08.02.2004
    Beiträge:
    523
    Zustimmungen:
    8
    Problem noch immer vorhanden..........!!!!!

    lg aus Wien
    Copykill
     
Die Seite wird geladen...