Rechner sehen sich nicht ...

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von rafzahn, 19.02.2005.

  1. rafzahn

    rafzahn Thread Starter MacUser Mitglied

    Beiträge:
    123
    Zustimmungen:
    0
    Mitglied seit:
    05.01.2005
    Hallo,

    folgendende Konfiguration:
    zwei Macs: iMac G4 (Ethernet), ibook G4 (Airport)
    Router DLink 624+

    IPs manuell vergeben:
    Router: 192.168.0.1
    iMac: 192.168.0.14
    iBook: 192.168.0.20

    Router verwendet PPPoE ..
    WEP kodierung eingetragen.

    Subnetmaske jeweils: 255.255.255.0
    DNS Server (192.168.0.1) eingetragen...

    Unter Proxis: PASV


    Mit beiden Rechnern komme ich problemlos ins Netz. Also der Zugang stimmt.
    Beide Rechner können den Router anpingen. Logisch.

    Mein Problem:
    Untereinander können sie sich in der Network Finder übersicht nicht sehen.

    Ab und zu funktioniert es dann wieder lange Zeit nicht.

    Was muss ich machen, damit beide Rechner sich sehen können...

    Grüße und schonmal
    Danke Rafael
     
  2. rivefischer

    rivefischer MacUser Mitglied

    Beiträge:
    105
    Zustimmungen:
    0
    Mitglied seit:
    23.10.2004
    Filesharing Aktiviert? Geht unter Netzwerke.
     
  3. rafzahn

    rafzahn Thread Starter MacUser Mitglied

    Beiträge:
    123
    Zustimmungen:
    0
    Mitglied seit:
    05.01.2005
    Aktiviert ist Filesharing, Printersharing, und Windows sharing... Also daran kann es nicht liegen...

    Weitere Vorschläge???
     
    Zuletzt bearbeitet: 19.02.2005
  4. rafzahn

    rafzahn Thread Starter MacUser Mitglied

    Beiträge:
    123
    Zustimmungen:
    0
    Mitglied seit:
    05.01.2005
    Lösung??

    Hallo,

    antworte ich mir also selbst..

    Habe die einzelnen verwendeten Komponenten ab und zugeschaltet und die Probleme werden wohl von meinen VPN Client (Cisco) verursacht. Wir dieser verwendet bricht die Verbindung ab.

    Grüße

    Rafael
     
Die Seite wird geladen...

Diese Seite empfehlen