Benutzerdefinierte Suche

Rapid Weaver + Blog-Fehler???

  1. upiethe

    upiethe Thread StarterMacUser Mitglied

    Mitglied seit:
    14.08.2006
    Beiträge:
    86
    Zustimmungen:
    0
    :(
    Hi,

    habe mit dem aktuelle RapidWeaver unter Mac OS X meine Seiten unter
    http://www.pc-krakenhaus.de
    erstellt. ABER, die BLOG-Seiten zeigen immer

    ALT (27.04.2006) IP Notebook-Virus / ML + T-Online beginnt (Teil 1)
    (null)/(null)/(null) (null) | Work | Permalink
    T-Online hat ...

    Die Seite ist zu finden unter
    http://www.pc-krankenhaus.de/page9/page9.html
    Dieses (null)... ist eigentlich das im Blog eingestellte Datum + Uhrzeit. Auch in der RapidWeaver Vorschau sind die (null) Einträge zu finden.
    Was läuft falsch???
    Danke.

    Gruß Ulli
     
    upiethe, 27.09.2006
  2. w.m.

    w.m.MacUser Mitglied

    Mitglied seit:
    23.04.2006
    Beiträge:
    530
    Zustimmungen:
    26
    http://www.realmacsoftware.com/support/viewtopic.php?id=14598
    Rapi besitzen aber dieses Forum nicht kennen!

    Gruss
    Wädi
     
    w.m., 27.09.2006
  3. bin_ichs?

    bin_ichs?MacUser Mitglied

    Mitglied seit:
    24.02.2004
    Beiträge:
    512
    Zustimmungen:
    53
    In den Datumsvoreinstellungen muss "Sprache festlegen" abgehakt sein
     
    bin_ichs?, 28.09.2006
  4. upiethe

    upiethe Thread StarterMacUser Mitglied

    Mitglied seit:
    14.08.2006
    Beiträge:
    86
    Zustimmungen:
    0
    Datumseinstellung - wie und wo???

    Hi,

    danke für die Tipps. Wo kann ich den Datumsbereich auf Deutsch ändern???
    Danke!!!

    Gruß Ulli
     
    upiethe, 28.09.2006
  5. Padawan

    PadawanMacUser Mitglied

    Mitglied seit:
    24.12.2005
    Beiträge:
    642
    Zustimmungen:
    33
    In den Blogeinstellungen :)
     
    Padawan, 28.09.2006
  6. sciuk

    sciukMacUser Mitglied

    Mitglied seit:
    29.05.2005
    Beiträge:
    1.038
    Zustimmungen:
    16
    und wenn du dort für Monat tag und jahr und Uhrzeit ein bestimmtes Format ausgewählt hast setzt du in der Spalte daneben am besten nur ein "/" ein - damit erhälst du ein Datumsformat wie: 01/02/06/12:00Uhr
     
    sciuk, 16.10.2006
Die Seite wird geladen...
Ähnliche Themen - Rapid Weaver Blog
  1. SteveHH
    Antworten:
    9
    Aufrufe:
    361
    nikonjockel
    13.02.2017
  2. henryold
    Antworten:
    13
    Aufrufe:
    2.013
    henryold
    01.08.2013
  3. Theo2459
    Antworten:
    4
    Aufrufe:
    1.442
    Theo2459
    27.03.2013
  4. mantstsaub
    Antworten:
    2
    Aufrufe:
    951
  5. goldbeker
    Antworten:
    9
    Aufrufe:
    972
    admartinator
    28.11.2007