rainbow eve3 dongle unter OS X 10.4 Tiger

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von fritz1234, 09.07.2005.

  1. fritz1234

    fritz1234 Thread Starter MacUser Mitglied

    Beiträge:
    1
    Zustimmungen:
    0
    Mitglied seit:
    09.07.2005
    Ich habe eine ältere Software, die mit einem USB Eve3 dongle von Rainbow geschützt ist. Dieser funktioniert unter OS X 10.2.x , leider aber nicht unter dem neuen OS X 10.4.1 Tiger. Gibt es da eine Möglichkeit?
    Danke
     
  2. imagiX

    imagiX MacUser Mitglied

    Beiträge:
    33
    Zustimmungen:
    0
    Mitglied seit:
    25.02.2004
    Das gleiche Problem hab ich auch mit Quark 4.11. Irgendwie scheint der Rainbow-Treiber nur unter 10.3.x zu funktionieren und nicht mehr unter 10.4.x. Weiß da jemand was darüber??
     
  3. maceis

    maceis MacUser Mitglied

    Beiträge:
    16.693
    Zustimmungen:
    602
    Mitglied seit:
    24.09.2003
    Willkommen im Forum, fritz1234.

    Am Besten wendest Du Dich an den Hersteller der Software/des Dongles. Ich vermute, der kann Dir weiterhelfen.
     
Die Seite wird geladen...

Diese Seite empfehlen