Quicktime mit Fragezeichen

  1. tbflight

    tbflight Thread StarterMacUser Mitglied

    Mitglied seit:
    27.01.2006
    Beiträge:
    365
    Zustimmungen:
    3
    Hat jemand eine Iddee, warum bei mir ständig das Quicktime Q mit Fragezeichen erscheint und viele Seiten im Netz nicht mehr angezeigt werden???????
     
    tbflight, 10.03.2007
  2. Jools

    JoolsMacUser Mitglied

    Mitglied seit:
    27.11.2005
    Beiträge:
    3.016
    Zustimmungen:
    46
    Installier mal den aktuellen Flashplayer.
     
    Jools, 10.03.2007
  3. Flubber59

    Flubber59MacUser Mitglied

    Mitglied seit:
    26.11.2005
    Beiträge:
    102
    Zustimmungen:
    1
    Hallo,

    ich habe das gleiche Problem seit letzter Nacht, vorher lief alles smooth! Ich habe Firefox aktualisiert, dabei kam ich auf PlugIns, habe Java und Flash installiert, und nun das Problem mit dem Fragezeichen.
    Eben gerade noch mal Firefox neu installiert, immer noch das Gleiche. Und Safari spinnt genauso. Habe mit dem Dienstprogramm Volume überprüft und Zugriffsrechte repariert, war einiges mit Flash dabei, aber immer noch das gleiche Problem.

    Kann jemand bitte weiter helfen ... Danke von Flubber59
     
    Flubber59, 21.03.2007
  4. Flubber59

    Flubber59MacUser Mitglied

    Mitglied seit:
    26.11.2005
    Beiträge:
    102
    Zustimmungen:
    1
    :D, ich konnte mir selber helfen, hatte das Problem oben ja beschrieben. Ich habe mich durch die Help Seiten von Macromedia gelesen und kam auf Rosetta.
    Also Rosetta in beiden Browsern aktiviert. Dann im ersten Schritt den Shockwave Player installiert und danach dann den neuen Flash Player ... und alles funktioniert wieder!!! OHNE die Installation des Shockwave Players hat bei mir die Installation nur vom Flash Player einige Male nicht funktioniert.

    Vielleicht hilft das Anderen mit dem gleichen Problem :p ... Grüße von Flubber59
     
    Flubber59, 21.03.2007
Die Seite wird geladen...