quicktime exportiert keinen ton!

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. teamoh

    teamoh Thread Starter MacUser Mitglied

    Mitglied seit:
    02.10.2003
    Beiträge:
    222
    Zustimmungen:
    0
    Hallo Leute, ich wollte mit QT gerne einen Film exportieren. Leider kann ich den Ton nicht mitnehmen... hat jemand eine Ahnung warum?

    Der Film hat definitiv ton, aber wenn ich "ablage->exportieren" wähle und dann auf die optionen ist es nicht möglich das häkchen bei "ton" zu wählen.

    Außerdem würde ich gerne einmal nur den Ton exportieren. Ist das evtl. möglich mit QT 6.0.2?

    Vielen Dank im vorraus!
     
    teamoh, 21.11.2004
    #1
  2. Maulwurfn

    Maulwurfn MacUser Mitglied

    Mitglied seit:
    06.06.2004
    Beiträge:
    14.043
    Zustimmungen:
    831
    Maulwurfn, 21.11.2004
    #2
  3. Wildwater

    Wildwater Super Moderatorin Super Moderator

    Mitglied seit:
    31.03.2003
    Beiträge:
    10.970
    Zustimmungen:
    331
    Danke Mick :)

    und dort gehts auch weiter ;)

    ww
     
    Wildwater, 21.11.2004
    #3
Die Seite wird geladen...
Ähnliche Themen - quicktime exportiert keinen
  1. kikimac1967
    Antworten:
    5
    Aufrufe:
    245
    imacer
    26.04.2017
  2. macunix
    Antworten:
    1
    Aufrufe:
    187
    Andie Moepse
    02.01.2017
  3. Apfelschimmel
    Antworten:
    8
    Aufrufe:
    369
    Istari 3of5
    18.04.2016
  4. Marinero
    Antworten:
    15
    Aufrufe:
    577
    Marinero
    12.04.2016
  5. Case271
    Antworten:
    0
    Aufrufe:
    731
    Case271
    27.06.2011
Status des Themas:
Es sind keine weiteren Antworten möglich.