Quark unter Classic von X

Dieses Thema im Forum "Adobe Acrobat" wurde erstellt von einie, 05.12.2003.

  1. einie

    einie Thread Starter MacUser Mitglied

    Beiträge:
    776
    Zustimmungen:
    0
    Mitglied seit:
    04.07.2003
    Kan mir jemand sagen, ob die letzte 9 er Version (ich weiß leider nicht welche Versionsnummer sie trägt) auch unter der Classicumgebung von X läuft?
    Beste grüße
    Einie
     
  2. dylan

    dylan MacUser Mitglied

    Beiträge:
    6.172
    Zustimmungen:
    1
    Mitglied seit:
    18.12.2002
    Hallo,

    Mac OS 9.2.2 läuft als Classic-Umgebung unter OS X (wird sogar empfohlen).

    Gruß

    Dylan
     
  3. SoylentGreen

    SoylentGreen MacUser Mitglied

    Beiträge:
    2.863
    Zustimmungen:
    0
    Mitglied seit:
    22.10.2003
    Hmm... Ich wette, einie meinte was anderes.

    Die letzte Quark Version für OS 9 war die Version 5.01.
    Die läuft unter Classic. (Wie alle Quark-Versionen nicht toll, aber sie läuft.)


    edit:
    btw, was macht der Thread unter „Acrobat”???
     
  4. einie

    einie Thread Starter MacUser Mitglied

    Beiträge:
    776
    Zustimmungen:
    0
    Mitglied seit:
    04.07.2003
    Scheiße! Ich meinte die letzte Quark-Version unter der 9-er Umgebung von X läuft. Das 9 uner X als Classicumgebung läuft, weiß ich ja!
    Manchmal sollte man auch nochmal Korrektur lesen
    Einie
     
  5. dylan

    dylan MacUser Mitglied

    Beiträge:
    6.172
    Zustimmungen:
    1
    Mitglied seit:
    18.12.2002
     

    Hm... könntest Recht haben - liest sich ein bisschen komisch... ;)

    Einie - noch da?

    ::edit:: ah ja - na dann ist ja alles klar! :)
     
Die Seite wird geladen...

Diese Seite empfehlen