1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Qualität Powerbook Al bei MacTechNews

Dieses Thema im Forum "MacUser Bar" wurde erstellt von OliverM, 01.05.2004.

  1. OliverM

    OliverM Thread Starter MacUser Mitglied

    Mitglied seit:
    17.01.2003
    Beiträge:
    643
    Zustimmungen:
    14
    Moin, moin,

    anscheinend häufen sich die Qualitätsprobleme bei den aktuellen Powerbooks.

    Viele Grüße
    Olli
     
  2. awimundur

    awimundur MacUser Mitglied

    Mitglied seit:
    06.05.2003
    Beiträge:
    601
    Zustimmungen:
    0
    Wir haben derzeit zwei 15" PowerBooks: Ein Titanium 800 und mein Al 1.25.
    Beide sind absolut in Ordnung und laufen einwandfrei (das TiBook seit zwei Jahren,
    das AlBook seit ca. 3 Monaten).

    Bei beiden Modellen gibt es weder Verarbeitungsmängel noch White Spots.
    Das AlBook hat lediglich in der linken unteren Bildschirmecke eine kleine Stelle,
    an welcher das Display dunkler erscheint - ansonsten ist es regelmäßig
    ausgeleuchtet und ohne Pixelfehler.

    Nächste Woche bekommen wir ein weiteres 15" und zwar das neue 1,33 GHz
    mit ComboDrive. Ich hoffe, das es ebenso fehlerfrei läuft wie die beiden anderen.
    *klopfaufholz
     
  3. avalon

    avalon MacUser Mitglied

    Mitglied seit:
    19.12.2003
    Beiträge:
    25.205
    Zustimmungen:
    2.507
    Schöner Artikel, noch schöner wäre er wenn der Link auch dort hinführen würde.
    Ich habs jedenfalls nicht gefunden.
     
  4. Ich find auch nix, obwohl ich gesucht hab, wie ´n Blöder. Bin ich zu blind oder zu doof, um den Artikel zu finden?

    Ciao,
    data :)
     
  5. minus

    minus MacUser Mitglied

    Mitglied seit:
    24.11.2002
    Beiträge:
    434
    Zustimmungen:
    0
    das hat OliverM wohl gemeint ...
     
  6. OliverM

    OliverM Thread Starter MacUser Mitglied

    Mitglied seit:
    17.01.2003
    Beiträge:
    643
    Zustimmungen:
    14
    Jo, genau.

    Stimmt, hätte das tatsächliche Thema "Sind Sie mit dem Apple-Kundendienst zufrieden?" angeben sollen. Es wird aber im Wesentlichen über das Powerbook berichtet. Zumindest der "Leserbrief" handelt davon.

    Viele Grüße
    Olli
     
  7. OliverM

    OliverM Thread Starter MacUser Mitglied

    Mitglied seit:
    17.01.2003
    Beiträge:
    643
    Zustimmungen:
    14
    Hi,

    die Idee aus dem 48. Kommentar ist nicht so schlecht. Das werde ich mal ausprobieren.


    Viele Grüße
    Olli
     
  8. liea

    liea MacUser Mitglied

    Mitglied seit:
    01.02.2004
    Beiträge:
    121
    Zustimmungen:
    26
    daran liegt es aber offensichtlich nicht, wurde im Apple Discussion Forum hinreichend diskutiert. Bei mir trat das Problem ueber 4 Wochen NUR direkt nach dem Einschalten/ Hochfahren auf und verschwand nach 5 Minuten. Waehrend des Betriebes (unabhaengig von der Arbeitslast) hatte ich keine grossartigen Probleme. Seit 28.4. sind die Symptome vollstaendig verschwunden...!

    Gruss
    liea
     
  9. OliverM

    OliverM Thread Starter MacUser Mitglied

    Mitglied seit:
    17.01.2003
    Beiträge:
    643
    Zustimmungen:
    14
    Hi,

    und was war der Grund für das Verschwinden? HAnd auflegen oder ein Update?

    Olli
     
  10. liea

    liea MacUser Mitglied

    Mitglied seit:
    01.02.2004
    Beiträge:
    121
    Zustimmungen:
    26
    Also die Haende leg ich jeden Tag auf das PB :D

    Aber im Ernst, ich hab keine Ahnung - die letzten Updates waren iTunes und Quicktime unter OSX 10.3.3!

    Dieses Phaenomen des Verschwindens wurde auch schon mehrfach im Apple Discussions Forum erwaehnt.

    Habe definitiv nichts am Geraet geaendert, umso groesser meine Verwunderung. Werde das mal weiter beobachten...

    Gruss
    liea