Benutzerdefinierte Suche

PROBs mit Mail

  1. smokie

    smokie Thread StarterMacUser Mitglied

    Mitglied seit:
    21.07.2006
    Beiträge:
    11
    Zustimmungen:
    0
    Hi,

    ich bin ein Noob unter den Macusern (erst seit 1 monat nen mac)... brauch eure Hilfe.

    Ich habe das Problem, dass sich MAIL weder mein AOL Passwort, noch das von GMX merkt.
    Jedes mal, wenn ich mail starte will er beide pw haben, ich klicke immer wieder das häckchen zum im schlüsselbund merken, aber nix dergleichen passiert.
    das nervt mich schon ein wenig.

    vielleicht habt ihr nen rat?
    thx vorab.
     
    smokie, 21.07.2006
  2. heldausberlin

    heldausberlinMacUser Mitglied

    Mitglied seit:
    01.05.2004
    Beiträge:
    13.832
    Zustimmungen:
    302
    Öffne mal deinen Schlüsselbund im Ordner Programme -> Dienstprogramme und lösche dort die beiden Schlüssel für deinen AOL- und GMX-Account.

    Dann speichere nochmal die Passwörter in Mail im Schlüsselbund ab (Haken setzen). Anschließend müsste es gehen.
     
    heldausberlin, 21.07.2006
  3. smokie

    smokie Thread StarterMacUser Mitglied

    Mitglied seit:
    21.07.2006
    Beiträge:
    11
    Zustimmungen:
    0
    unter programm steht bei mir nichts. gar nix... das is nen leeres fenster.
    der schlüsselbund ist irgendwie leer..
    was nun?

    der einzige schlüssel der angezeigt ist, ist der für mein wlan
     
    smokie, 21.07.2006
  4. heldausberlin

    heldausberlinMacUser Mitglied

    Mitglied seit:
    01.05.2004
    Beiträge:
    13.832
    Zustimmungen:
    302
    Nicht unter Programm, sondern im Programme-Ordner dort im Ordner „Dienstprogramme“

    Da findest du das Programm „Schlüsselbund“

    Im Schlüsselbund „Anmeldung“ liegen die Schlüssel für deinen AOL- und GMX-Zugang.
     
    heldausberlin, 21.07.2006
  5. Unixx

    UnixxMacUser Mitglied

    Mitglied seit:
    25.08.2004
    Beiträge:
    549
    Zustimmungen:
    19
    Oder mal "Apfel + Leertaste" und nach "Schlüsselbund" suchen.
     
    Unixx, 21.07.2006
  6. smokie

    smokie Thread StarterMacUser Mitglied

    Mitglied seit:
    21.07.2006
    Beiträge:
    11
    Zustimmungen:
    0
    den schlüsselbund hab ich doch gefunden...
    dort findet sich aber nur folgendes
    Schlüsselbunde:
    System
    X509Anchors
    FileVaultMaster
    System

    (2xSystem?)

    Kategorie
    AlleObjekte
    Kennwörter
    Apple Share
    Programme
    Internet
    Zertifikate
    Meine schlüssel
    Schlüssel
    Sichere Notizen


    also so sieht das aus. und der WLAN SCHLÜSSEL ist der einzige weit und breit...
    hmmm
     
    smokie, 21.07.2006
  7. heldausberlin

    heldausberlinMacUser Mitglied

    Mitglied seit:
    01.05.2004
    Beiträge:
    13.832
    Zustimmungen:
    302
    Dann geh mal in deinen User-Ordner auf Library/Keychains/
    dort müsste eine Datei namens login.keychain liegen.
    Diese doppelklicken.
     
    heldausberlin, 21.07.2006
  8. smokie

    smokie Thread StarterMacUser Mitglied

    Mitglied seit:
    21.07.2006
    Beiträge:
    11
    Zustimmungen:
    0
    danke.
    nun funktionierts.
     
    smokie, 21.07.2006
Die Seite wird geladen...
Ähnliche Themen - PROBs Mail
  1. frustrated.funk
    Antworten:
    14
    Aufrufe:
    498
    frustrated.funk
    03.06.2010
  2. gunt
    Antworten:
    0
    Aufrufe:
    353
  3. little_apple
    Antworten:
    0
    Aufrufe:
    349
    little_apple
    31.12.2006
  4. mezzomus
    Antworten:
    12
    Aufrufe:
    1.302
    mezzomus
    07.01.2007
  5. studmed
    Antworten:
    9
    Aufrufe:
    683
    studmed
    19.06.2006