Probleme nach Parallels update

  1. pg03

    pg03 Thread Starter MacUser Mitglied

    Mitglied seit:
    22.06.2006
    Beiträge:
    34
    Zustimmungen:
    0
    Hallo,

    nach einem update von parallels 3188 (heute) erkennt das Programm die hdd datei nicht mehr (invalid..) welche einstellungen muss man anpassen?

    VG
    pg03
     
    pg03, 27.03.2007
    #1
  2. apocalyticz

    apocalyticz MacUser Mitglied

    Mitglied seit:
    18.02.2007
    Beiträge:
    264
    Zustimmungen:
    2
    hast du das deutsche parallels??? falls ja geht dieses update nicht mit der deutschen version! ansonsten schau mal in der suche, dieses Problem gab es schon öfter hier, glaub ich zumindest! mfg
     
    apocalyticz, 27.03.2007
    #2
  3. pg03

    pg03 Thread Starter MacUser Mitglied

    Mitglied seit:
    22.06.2006
    Beiträge:
    34
    Zustimmungen:
    0
    Habe die englische version.
    Die meldung lautet:
    Unable to get the geometry of the virtual hard disk. Perhaps file /Users/pg03/Documents/Parallels/Microsoft Windows XP/winxp.hdd is not a valid virtual hard disk image file.

    Help?
    Danke
    pg03
     
    pg03, 27.03.2007
    #3
  4. Cadel

    Cadel MacUser Mitglied

    Mitglied seit:
    23.10.2006
    Beiträge:
    9.181
    Zustimmungen:
    438
    wieso das denn nicht?
    sowohl 3168 als auch 3188 gibt für die deutsche version

    habe doch selbst seit einer woche 3188 am laufen
     
    Cadel, 27.03.2007
    #4
  5. apocalyticz

    apocalyticz MacUser Mitglied

    Mitglied seit:
    18.02.2007
    Beiträge:
    264
    Zustimmungen:
    2
    oh sorry für die fehlinformation! Ich nehm alles zurück! Dann muss ichs jetzt mal updaten! ;-) thx Cadel
     
    apocalyticz, 27.03.2007
    #5
  6. pg03

    pg03 Thread Starter MacUser Mitglied

    Mitglied seit:
    22.06.2006
    Beiträge:
    34
    Zustimmungen:
    0
    Ich habe die engl. Version vom März - hier soll auch eine gute USB unterstützung laufen. Leider kommt jetzt nach dem Update diese Fehlermeldung. Ich habe zwar schon gesucht aber noch keine Läösung zu diesem Problem gefunden! Ich höffe es ist nur eine Einstellungssache und ich muss den ganzen Sch.... nicht noch mal installieren.
    Danke
    pg03
     
    pg03, 28.03.2007
    #6
Die Seite wird geladen...
Ähnliche Themen - Probleme nach Parallels
  1. Violpeter
    Antworten:
    6
    Aufrufe:
    329
    Violpeter
    27.03.2016
  2. Killastyle
    Antworten:
    2
    Aufrufe:
    646
    Killastyle
    28.04.2014
  3. Carlie
    Antworten:
    8
    Aufrufe:
    888
    Carlie
    29.08.2011
  4. floh-998
    Antworten:
    1
    Aufrufe:
    2.518
    floh-998
    17.09.2010
  5. andrea80
    Antworten:
    1
    Aufrufe:
    447
    robert_mucde
    24.03.2007