Probleme nach .mac Testmitgliedschaft ?

  1. Mure

    Mure Thread Starter MacUser Mitglied

    Mitglied seit:
    05.12.2006
    Beiträge:
    332
    Zustimmungen:
    0
    Hallo,

    vor zwei Tagen ist meine Testmitgliedschaft bei .mac abgelaufen und seitdem hat er im Netz ein paar Probleme. Ist das normal ?

    Gruß

    Mure
     
  2. Mure

    Mure Thread Starter MacUser Mitglied

    Mitglied seit:
    05.12.2006
    Beiträge:
    332
    Zustimmungen:
    0
    Findet häufiger die Server nicht. Habt Ihr das auch oder liegt es an meinem Mac.
     
  3. Magicq99

    Magicq99 MacUser Mitglied

    Mitglied seit:
    18.05.2003
    Beiträge:
    6.880
    Zustimmungen:
    273
    Was für Server? Wenn Deine Mitgliedschaft abgelaufen ist kannst Du die .Mac Dienste natürlich nicht mehr nutzen, aber sonst sollte sich eigentlich nichts ändern.
     
  4. Eventuell solltest du die Zugangsdaten in den Systemeinstellungen löschen, wenn sie da noch drinstehen.
     
  5. oneOeight

    oneOeight MacUser Mitglied

    Mitglied seit:
    23.11.2004
    Beiträge:
    48.158
    Zustimmungen:
    3.885
    bist du bei arcor?
    die scheinen netzprobleme zu haben...
     
  6. no_n@me

    no_n@me MacUser Mitglied

    Mitglied seit:
    20.03.2006
    Beiträge:
    734
    Zustimmungen:
    1
  7. Mure

    Mure Thread Starter MacUser Mitglied

    Mitglied seit:
    05.12.2006
    Beiträge:
    332
    Zustimmungen:
    0
    Super. Vielen lieben Dank. Dachte schon das mein Apple ne Macke hat.

    Wie kann ich die Zugangsdaten denn löschen für alle Fälle.

    Ein schönes Fest schon mal und danke.

    Gruß

    Mure
     
Die Seite wird geladen...