1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

probleme mit wlan

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von Xelat, 15.12.2003.

  1. Xelat

    Xelat Thread Starter MacUser Mitglied

    Mitglied seit:
    03.08.2003
    Beiträge:
    37
    Zustimmungen:
    0
    hi,

    ich habe ein g4 pb 867 mhz und 11mbit airportkarte. habe mir einen SMC 7004VWBR Wlan router gekauft. leider ist es jetzt so, dass audiostreams (z.b. radio) immer wieder unterbrochen werden. auch die ladezeiten beim aufruf von webseiten haben sich verlängert. manchmal kann ich gar nichts laden und auch keine mails verschicken. erst wenn ich den finder neu starte und airport deaktiviere/aktiviere, geht es wieder.

    mich interressiert nun, ob es bei airport immermal zu problemen dieser art kommt. funktioniert airport besser mit der airport basisstation, oder dürfte es keinen unterschied machen? vielleicht habe ich ja den router nicht korrekt konfiguriert, oder eine falsche einstellung bei den systemeinstellungen gemacht. auf was muss man für einen reibungslosen betrieb achten?

    danke für tipps und gruß
    alex
     
  2. SchaSche

    SchaSche MacUser Mitglied

    Mitglied seit:
    09.02.2003
    Beiträge:
    8.468
    Zustimmungen:
    88
    Wie weit bist du von der Base entfernt?
    Nutzen noch andere die Base?
    Hast du dicke Wände oder Starke Stromleitungen in der nähe?

    Wlan Stationen sind im Prinzip alle gleich nur von den Features der Firmware unterscheiden sie sich...
     
  3. dermike

    dermike MacUser Mitglied

    Mitglied seit:
    04.05.2003
    Beiträge:
    202
    Zustimmungen:
    0
    wir haben hier zwei Pbs rumliegen, an nem Linksys-Wlan AP dranhängen, das funktioniert einwandfrei. Es ist allerdings so, daß wenn der Empfang am Pb längere Zeit schlecht ist, deaktiviert sich die Airportkarte von selbst, muss dann bei Standortverlagerung wieder manuell aktiviert werden.
     
  4. Xelat

    Xelat Thread Starter MacUser Mitglied

    Mitglied seit:
    03.08.2003
    Beiträge:
    37
    Zustimmungen:
    0
    hmm komisch ist das schon. wir haben hier in der wg 2 pb's und ein notebook. die rechner sind ca. 5 meter von der station entfernt. die anderen 2 rechner sind kaum online. meiner steht auf einem tisch, ohne großartigen strom .... weis echt nicht warum das nicht funzt.
     
Die Seite wird geladen...

Diese Seite empfehlen