Benutzerdefinierte Suche

Probleme mit Win XP Installation unter BootCamp

  1. Mad-Eye Moody

    Mad-Eye Moody Thread StarterMacUser Mitglied

    Mitglied seit:
    27.11.2005
    Beiträge:
    141
    Zustimmungen:
    0
    Hi,

    hab in der Suche leider nichts passendes gefunden.

    Mit dem ersten Release von Bootcamp habe ich vor eineiger Zeit schon mal XP installiert. Leider war es ein XP ohne SP2. Nun habe ich das neue Bootcamp installiert, die Win-Partition wieder gelöscht und neu angelegt. Dann kommt die Aufforderung eine WIN XP CD einzulegen und fortzufahren. So weit geht alles. Der Rechner startet dann neu und das Windows Setup wird auch aufgerufen. Windows lädt dann irgendwelche Treiber und bleibt dann aber mit einem schwarzen Bildschirm und einem blinkenden Cursor ( links oben im Eck ) stehen. Dann geht nichts mehr und ich muss den Rechner neu starten. Ich habe die Prozedur mehrmals probiert, immer mit demselben Effekt. Ist übrigens ein Original WinXP mit SP2.

    Hat jemand vielleicht einen Tipp für mich ?????

    Dankeschön
     
    Mad-Eye Moody, 03.12.2006
  2. Furcas

    FurcasMacUser Mitglied

    Mitglied seit:
    17.06.2004
    Beiträge:
    1.729
    Zustimmungen:
    99
    der blinkender Corsor ist normal, dauert dann ein bisschen bis es weiter geht....dauert aber eigentlich nicht länger als 30 Sek. oder so. Also einfach mal einen bisschen warten.
     
    Furcas, 03.12.2006
  3. Mad-Eye Moody

    Mad-Eye Moody Thread StarterMacUser Mitglied

    Mitglied seit:
    27.11.2005
    Beiträge:
    141
    Zustimmungen:
    0
    Danke für die schnelle Auskunft, aber ich habe sehr lange gewartet ( > 5 Min. ). Das ist sicher nicht normal.
     
    Mad-Eye Moody, 03.12.2006
  4. Furcas

    FurcasMacUser Mitglied

    Mitglied seit:
    17.06.2004
    Beiträge:
    1.729
    Zustimmungen:
    99
    ne, das ist nicht normal. Irgendwelche USB-Gerät vielleicht noch angeschlossen. Bei nem PC hatte ich das mal, lag damals daran das es XP Version war, die an Dell gebunden war. Hat auf nem IBM dann immer an der Stelle abgebrochen
     
    Furcas, 03.12.2006
  5. Mad-Eye Moody

    Mad-Eye Moody Thread StarterMacUser Mitglied

    Mitglied seit:
    27.11.2005
    Beiträge:
    141
    Zustimmungen:
    0
    Ne, war nichts angeschlossen und die XP-Version ist auch nicht an irgendeinen Rechner gebunden. An dem kanns also auch nicht liegen.

    Trotzden Danke schon mal für Eure Tipps.
     
    Mad-Eye Moody, 03.12.2006
  6. Mad-Eye Moody

    Mad-Eye Moody Thread StarterMacUser Mitglied

    Mitglied seit:
    27.11.2005
    Beiträge:
    141
    Zustimmungen:
    0
    Hillffffeeeeee. Danke
     
    Mad-Eye Moody, 03.12.2006
  7. Plankton

    PlanktonMacUser Mitglied

    Mitglied seit:
    26.09.2005
    Beiträge:
    367
    Zustimmungen:
    2
    beschreib mal genauer wo der abbricht
     
    Plankton, 03.12.2006
  8. Mad-Eye Moody

    Mad-Eye Moody Thread StarterMacUser Mitglied

    Mitglied seit:
    27.11.2005
    Beiträge:
    141
    Zustimmungen:
    0
    Kann ich Dir nicht genau sagen, aber das XP-Setup lädt eine ganze Weile verschiedene Dinge ( wird ja am unteren Bildschirmrand angezeigt ) und danach kommt dieser schwarze Schirm mit blinkendem Cursor und aus die Maus......:confused:
     
    Mad-Eye Moody, 03.12.2006
  9. Plankton

    PlanktonMacUser Mitglied

    Mitglied seit:
    26.09.2005
    Beiträge:
    367
    Zustimmungen:
    2
    also bevor du zu dem blauen setup schirm kommst, wo du die partition auswählen kannst?
     
    Plankton, 03.12.2006
  10. Mad-Eye Moody

    Mad-Eye Moody Thread StarterMacUser Mitglied

    Mitglied seit:
    27.11.2005
    Beiträge:
    141
    Zustimmungen:
    0
    Genau da stoppt es.........

    Sonst jemand noch Tipps am frühen Morgen ?? :moin:
     
    Mad-Eye Moody, 04.12.2006
Die Seite wird geladen...
Ähnliche Themen - Probleme Win Installation
  1. Ernstl
    Antworten:
    0
    Aufrufe:
    149
  2. Edonista
    Antworten:
    2
    Aufrufe:
    339
    Edonista
    22.11.2016
  3. Violpeter
    Antworten:
    6
    Aufrufe:
    330
    Violpeter
    27.03.2016
  4. punturina
    Antworten:
    5
    Aufrufe:
    2.062
    punturina
    16.09.2012
  5. O100
    Antworten:
    7
    Aufrufe:
    546
    KaiAmMac
    31.01.2011