Benutzerdefinierte Suche

Probleme mit Vernetzung zu Win

  1. aubi

    aubi Thread StarterMacUser Mitglied

    Mitglied seit:
    09.05.2004
    Beiträge:
    8
    Zustimmungen:
    0
    Habe drei Computer im Netzwerk (MAC, WIN01 und WIN02)
    Beide werden im MAC unter Workgroups angezeigt. Wähle ich WIN02 an, habe ich Zugriff auf die WIN02-Ordner, wähle ich WIN01 an, erhalte ich die Mittteilung "Das Alias von WIN01 konnte nicht geöffnet werden, da das Original nicht gefunden wurde."
    Das Anpingen im Netzwerk-Dienstprogramm funktioniert tadellos.

    Wer weiß Rat

    Gruß Achim
     
    aubi, 01.12.2004
  2. ruedi222

    ruedi222MacUser Mitglied

    Mitglied seit:
    14.06.2004
    Beiträge:
    339
    Zustimmungen:
    0
    Ich würde mal das Alias wegschmeißen. Aber:

    1. Welche Betriebssysteme sind's denn? OS 9, X, 98, ME, 2000, XP?
    2. Die beiden Namen der Systeme mal in der Forensuche benutzen, Vernetzung von gemischten Netzwerken wurde x-mal ausführlich behandelt.

    Viel Glück bei der Suche.
     
    ruedi222, 02.12.2004
Die Seite wird geladen...
Ähnliche Themen - Probleme Vernetzung Win
  1. Ronny84
    Antworten:
    2
    Aufrufe:
    93
  2. gagio
    Antworten:
    3
    Aufrufe:
    173
  3. fabl
    Antworten:
    1
    Aufrufe:
    70
  4. jcs3000

    Passwort Probleme

    jcs3000, 29.06.2017, im Forum: Mac OS
    Antworten:
    5
    Aufrufe:
    164
    rechnerteam
    29.06.2017
  5. leptoptilus

    Vernetzung 8.6 mit Tiger

    leptoptilus, 21.08.2005, im Forum: Mac OS
    Antworten:
    7
    Aufrufe:
    378
    leptoptilus
    29.08.2005