Probleme mit Timeouts

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von hellspawn, 12.01.2006.

  1. hellspawn

    hellspawn Thread Starter MacUser Mitglied

    Beiträge:
    86
    Zustimmungen:
    0
    Mitglied seit:
    16.10.2004
    Hallo,

    ich habe grosse Probleme mit Mail, Adium und eigentlich jedem Tool (ausser Safari und Firefox, Dashboard) welches das Internet nutzt. Ich beziehe meinen Internetzugang über einen DSL-Router per DHCP. Das hat auch immer wunderbar geklappt. Bis vor ein paar Tagen. Da konnte ich per IMAP keine Mails mehr abholen und Adium streikte auch. Immer wieder Server Timeouts.
    Woran kann das liegen ?

    Gruss
    Hellspawn
     
  2. jlepthien

    jlepthien MacUser Mitglied

    Beiträge:
    4.858
    Zustimmungen:
    118
    Mitglied seit:
    05.04.2004
    Welchen Anbieter hast du? Eventuell mal die MTU im Router runterschrauben. Fuer Telekom 1492 oder 1472 probieren. Arcor z.B. nutzt eine MTU von 1488.
     
  3. hellspawn

    hellspawn Thread Starter MacUser Mitglied

    Beiträge:
    86
    Zustimmungen:
    0
    Mitglied seit:
    16.10.2004
    Ich bin bei der Telekom. Das Problem ist, das es mal wunderbar funktionierte und sporadisch leider nicht mehr. Dann wart ich ein zwei Tage, dann geht es wieder ?!?!? Kann ich mir leider nicht erklären. Das komische ist halt, das Safari funktioniert....
     
  4. jlepthien

    jlepthien MacUser Mitglied

    Beiträge:
    4.858
    Zustimmungen:
    118
    Mitglied seit:
    05.04.2004
    Jo, kann ja sein. Als ich damals die MTU falsch hatte gingen nur einige Seiten nicht. (ebay, google und andere) Hast du eventuell so ein billig Router ala Netgear oder D-Link?
     
Die Seite wird geladen...

Diese Seite empfehlen