Probleme mit Time Capsule und neuem MBP

Dieses Thema im Forum "Netzwerk-Hardware" wurde erstellt von Pinky6, 27.03.2008.

  1. Pinky6

    Pinky6 Thread Starter Mitglied

    Beiträge:
    52
    Zustimmungen:
    2
    Mitglied seit:
    24.05.2006
    Hallo zusammen,

    folgendes Problem: meine Time Capsule lief auf meinem MBP einwandfrei inkl. Time Machine.

    Nun habe ich ein neues MBP bekommen und habe soweit auch alles eingerichtet und WLAN etc. läuft auch soweit.
    Nur kann ich auf die Time Capsule im Finder nicht mehr zugreifen. Jedesmal bekomme ich die Meldung "Verbindung fehlgeschlagen".

    Auch ein Zurücksetzen auf Werkseinstellungen hat nichts gebracht. Ich benutze die gleichen Passwörter wie vorher, daran kann es eigentlich auch nicht liegen.

    Jemand eine Ahnung, woran das liegen könnte?

    Danke für Eure Hilfe!
     
  2. Pinky6

    Pinky6 Thread Starter Mitglied

    Beiträge:
    52
    Zustimmungen:
    2
    Mitglied seit:
    24.05.2006
    Ist bereits gefixt.
     
  3. matc

    matc Mitglied

    Beiträge:
    211
    Zustimmungen:
    5
    Mitglied seit:
    05.04.2008
    schön, dass Du das Problem lösen könntest - es wäre aber nett, wenn Du andere an Deinem Lösungsweg teilhaben lassen würdest... :)
     
  4. Pinky6

    Pinky6 Thread Starter Mitglied

    Beiträge:
    52
    Zustimmungen:
    2
    Mitglied seit:
    24.05.2006
    Lag an einer fehlenden Anmeldung, sprich mein Account hat sich nicht richtig an der TC angemeldet.

    Habe dann im Finder noch einmal die Anmeldedaten eingegeben und seitdem keine Probleme mehr.
     
  5. matc

    matc Mitglied

    Beiträge:
    211
    Zustimmungen:
    5
    Mitglied seit:
    05.04.2008
    ah, super danke! war bei mir genau das gleiche... :)
    kann man die backups da eigentlich irgendwie ausblenden? hab angst, dass ich die aus versehen mal lösche, wenn die einfach da so rumliegen... ;)
     
Die Seite wird geladen...
Ähnliche Themen - Probleme Forum Datum
Probleme beim Senden von Apple-Mail aus: Netzwerk-Hardware 13.04.2018
Probleme mit WLAN über Telekom Speedport W 723V Typ A Netzwerk-Hardware 30.06.2017
Probleme mit fritzbox 7490 und angemeldeten Geräten Netzwerk-Hardware 08.06.2017
Fritzbox: IPv6-Probleme im LAN. Hilfe bei Einstellungen Netzwerk-Hardware 13.04.2017
Probleme mit der TC an FritzBox 6360 Cable... Netzwerk-Hardware 12.02.2017

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.