Benutzerdefinierte Suche

Probleme mit Tiger

  1. cava

    cava Thread StarterMacUser Mitglied

    Mitglied seit:
    02.11.2004
    Beiträge:
    505
    Zustimmungen:
    1
    Hallo,

    ich habe Tiger seit gestern installiert und mir sind bisher folgende Problem untergekommen:

    1. Mail lässt sich über Autostart nicht mehr minimiert starten.

    2. Ich verwende zwei Monitore, einen Eizo 17" am ADC, einen Eizo 20" am DVI. Der 17er hat ein Hardware-Gamma von 2.2, der 20er eines von 1.8. Die Profile sind entsprechend eingemessen. Wenn ich nun mit meinem normalen Benutzer angemeldet bin und mich zusätzlich als Root anmelde und wieder zurückwechsle, dann wird der 20er heller. Scheinbar verliert er die Settings in den Farbprofilen, er stellt dann auf das Allgemeine Profil um. Ein Wechsel der Profile bewirkt nichts, erst ein Neustart.

    Hat schon jemand anderes dieses Problem festgestellt?

    Gruß
    Werner
     
    cava, 01.05.2005
  2. orcane

    orcaneMacUser Mitglied

    Mitglied seit:
    10.11.2004
    Beiträge:
    47
    Zustimmungen:
    0
    Hi,
    hätt ein anderes Problem, hab Tiger upgedated und jetzt kann ich keine Software Aktualisierung machen. Weder über meinen Apfel oben links, noch über Systemsteuerung....
    Es gibt zwar im moment keine, aber dann müsste er mir doch anzeigen, dass es keine gibt, aber er versucht was zu suchen oder ne verbindung aufzubauen, aber der blaue Balken bleibt immer nach nem Zentimeter stehen und rührt sich nicht mehr....

    brauch da unbedingt hilfe!

    thx

    cya
     
    orcane, 02.05.2005
Die Seite wird geladen...
Ähnliche Themen - Probleme Tiger
  1. Daca
    Antworten:
    4
    Aufrufe:
    354
  2. film-mix
    Antworten:
    17
    Aufrufe:
    1.065
    film-mix
    28.11.2010
  3. mac_d
    Antworten:
    9
    Aufrufe:
    349
    el magico
    11.04.2010
  4. hondavtec
    Antworten:
    14
    Aufrufe:
    1.373
    DerCousin
    21.10.2009
  5. orionbln
    Antworten:
    5
    Aufrufe:
    367