Benutzerdefinierte Suche

Probleme mit Photo Booth!?!?!

  1. brinki

    brinki Thread StarterMacUser Mitglied

    Mitglied seit:
    27.05.2005
    Beiträge:
    616
    Zustimmungen:
    1
    Hallo!
    Ich habe ein großes Problem mit meinem Photo Booth. Es ist als wenn die Kamera nicht mehr erkannt wird. Es kommt immer nur noch ein grünes Bild anstatt, ich selbst!
    Die Kamera kann aber nicht kaputt sein da sie bei iChat keine Probleme macht.
    Jemand ne Idee was sich da machen lääst?!
     
    brinki, 03.03.2006
  2. abgemeldeter Benutzer

    abgemeldeter Benutzer

    Hast du vielleicht – z.B. durch Quick Time Pro – eine andere Videoquelle mal ausgewählt?
     
    abgemeldeter Benutzer, 03.03.2006
  3. he29

    he29MacUser Mitglied

    Mitglied seit:
    04.02.2005
    Beiträge:
    1.532
    Zustimmungen:
    16

    OT: Daher Dein Avatar :D


    Sorry...konnt ich mir nicht verkneifen.
     
    he29, 03.03.2006
  4. brinki

    brinki Thread StarterMacUser Mitglied

    Mitglied seit:
    27.05.2005
    Beiträge:
    616
    Zustimmungen:
    1
    hmm weiss ich nix mit anzufangen! bräuchte wirklich hilfe
     
    brinki, 03.03.2006
Die Seite wird geladen...
Ähnliche Themen - Probleme Photo Booth
  1. Carlie
    Antworten:
    2
    Aufrufe:
    182
  2. macviersen
    Antworten:
    1
    Aufrufe:
    344
    AloeVera
    17.08.2012
  3. sponfilm
    Antworten:
    0
    Aufrufe:
    320
    sponfilm
    14.05.2007
  4. piranha99
    Antworten:
    7
    Aufrufe:
    566
  5. merlin44
    Antworten:
    3
    Aufrufe:
    467
    merlin44
    20.09.2006