1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme mit meinem WIN-PC

Dieses Thema im Forum "MacUser Bar" wurde erstellt von Meerjungfrauman, 21.03.2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Meerjungfrauman

    Meerjungfrauman Thread Starter MacUser Mitglied

    Mitglied seit:
    15.03.2005
    Beiträge:
    1.046
    Zustimmungen:
    4
    Hallo euch allen.

    Ich habe folgendes Problem:

    Ich habe einen "Microstar Prof. P550250" .

    Dieser gibt schon seit dem Kauf (24.1.05) einen Piepton von sich.

    Er ist nicht sonderlich laut, aber er ist immer da, der Ton kommt im 3 Sekunden-Takt und dauert immer 1 Sekunde.

    Ich habe ihn schon von Anfang an umtauschen wollen, doch da ich erst 18 bin und ländlicher wohne hatte ich keine Möglichkeit da meine Eltern beide arbeiten und keine Zeit hatten, ich kam also nicht zum MediaMarkt, wo ich ihn gekauft habe.

    Jetzt haben beide, kurz nachdem ich den PC nicht mehr umtauschen kann , natürlich Zeit :rolleyes: :mad:

    Naja, bevor ich da hin gehe wüßte ich gerne was das sein könnte (Fernanalyse ist schwer bis unmöglich, ich weiß).

    Ich habe "PC Alert" drüberlaufenlassen, und es kam folgendes:

    [​IMG]
    [​IMG]


    Könnt ihr daraus was schlussfolgern ?

    Achja, zur Not : Ich war beim Kauf noch 17...
     
  2. grünspam

    grünspam MacUser Mitglied

    Mitglied seit:
    21.02.2004
    Beiträge:
    2.811
    Zustimmungen:
    16
    so wie ich das seh is deine 12V leitung im eimer...
    die roten 2,16 geben wohl die vorhandenen volt an...

    bissel mäßig...

    aber um da genauere infos zu bekommen würd ich mich mal an ein DOSen forum richten...

    ganz gewagt würd ich da mal www.rivastation.de empfehlen (ich hoff ich darf das laut forenregeln *G*)


    EDIT: der rpms vom kühler schauen auch mies aus - sind die 64°C im idle ?
    dann haste echt nen problem =)
     
  3. Meerjungfrauman

    Meerjungfrauman Thread Starter MacUser Mitglied

    Mitglied seit:
    15.03.2005
    Beiträge:
    1.046
    Zustimmungen:
    4
    Ic muss ganz ehrlich sagen ich hab keine Ahnung vn dem was du mri mitteilen wolltest.

    Fest steht das das Peiepen nervt und das laut "PC ALert" eben die angehängten Werte nicht gut sind.

    Meinst du MM tauscht den direkt aus oder repariert den ?


    EDIT : Idle ?
     
  4. Saski

    Saski MacUser Mitglied

    Mitglied seit:
    06.02.2005
    Beiträge:
    644
    Zustimmungen:
    0
    Wenn die Spannung für 12V wirklich so niedrig wäre, würde die Festplatte nicht laufen, genau diverse andere Dinge, zu denen auch das Mainboard gehört. Die Werte für Temperatur und Lüfter sind auch Quatsch.

    Fazit: Schmeiss das Programm über Bord, sowas braucht man nicht. Frisst nur Ressourcen, und die sind unter Windows rar. Sollte der PC mal zu heiss werden, stürzt er eben ab. Fällt also garnicht auf :D ;)
     
  5. Meerjungfrauman

    Meerjungfrauman Thread Starter MacUser Mitglied

    Mitglied seit:
    15.03.2005
    Beiträge:
    1.046
    Zustimmungen:
    4
    Hm, meinste ?

    Also die Werte kommen nicht ausm "Idle" *jetztweßwasdasist*

    Hab dabei ICQ am laufen gehabt, Musik gehört und bin gesurft.
     
  6. Falsches Forum. Wir sind hier auf macuser.de …
     
Status des Themas:
Es sind keine weiteren Antworten möglich.