Probleme mit mail

  1. Mariam

    Mariam Thread StarterMacUser Mitglied

    Mitglied seit:
    29.08.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Immer mehr PC-Adressaten meiner mit Mail versandten e-mails erhalten diese mit zerstückelter Schrift - die Umlaute und Sonderzeichen werden nicht richtig dargestellt - obwohl ich es mit Verdana und Helvertica probiert habe.
    Woran kann das liegen?:(
     
    Mariam, 29.08.2006
  2. fl!x

    fl!xMacUser Mitglied

    Mitglied seit:
    28.06.2005
    Beiträge:
    503
    Zustimmungen:
    35
    Kuck mal in deinem Mail unter e-Mail -> Text Codierung. Wenn da "Westeuropäisch (Mac Mail)" aktiviert ist könnte es daran liegen.
    Grüßle
     
    fl!x, 29.08.2006
  3. Mariam

    Mariam Thread StarterMacUser Mitglied

    Mitglied seit:
    29.08.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Lieber Flix!
    Danke für die Antwort. Bei mir ist "Automatisch" eingestellt. Wäre vielleicht "Westeuropäisch Windows" besser?
     
    Mariam, 29.08.2006
  4. oneOeight

    oneOeightMacUser Mitglied

    Mitglied seit:
    23.11.2004
    Beiträge:
    48.168
    Zustimmungen:
    3.887
    besser mal bei verfassen auf reinen text stellen...
     
    oneOeight, 29.08.2006
  5. fl!x

    fl!xMacUser Mitglied

    Mitglied seit:
    28.06.2005
    Beiträge:
    503
    Zustimmungen:
    35
    Kannst du ja mal ausprobieren, aber bei automatisch sollte es eigentlich funktionieren...
    sonst beim verfassen reiner Text einstellen.
    Grüßle

    Edit: Mist da war ich wohl zu langsam ... ;)
     
    fl!x, 29.08.2006
  6. Mariam

    Mariam Thread StarterMacUser Mitglied

    Mitglied seit:
    29.08.2006
    Beiträge:
    8
    Zustimmungen:
    0
    O.K. Ich versuchs mit reinem Text. Danke.
     
    Mariam, 29.08.2006
  7. Mariam

    Mariam Thread StarterMacUser Mitglied

    Mitglied seit:
    29.08.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Reiner Text ist doch nicht die Lösung...?

    Also ich habe reiner Text eingestellt und doch kommt es bei befreundeten Outlook-Empfängern nicht korrekt an. Verschlüsseln wird mit "verschl?en" übersetzt. Ich habe im Büro und zuhause das gleiche Problem auf der neuesten "mail" version und Mac OS X Version 10.4.7 (Power PC G5).
    Kann doch nicht sein, dass das nur bei mir auftritt???!
    Wer hat noch Lösungsvorschläge?:o
     
    Mariam, 30.08.2006
  8. HorstSGE

    HorstSGEMacUser Mitglied

    Mitglied seit:
    27.05.2006
    Beiträge:
    245
    Zustimmungen:
    15
    Ich habe genau das selbe Problem und wäre über einen Idee für eine lösung sehr dankbar.
     
    HorstSGE, 30.08.2006
  9. Vergissfunktor

    VergissfunktorMacUser Mitglied

    Mitglied seit:
    23.08.2006
    Beiträge:
    27
    Zustimmungen:
    0
    Hört sich eher nach einem Outlook-Problem mit der Kodierung an. Ist die Outlookversion aktuell?
     
    Vergissfunktor, 30.08.2006
  10. Mariam

    Mariam Thread StarterMacUser Mitglied

    Mitglied seit:
    29.08.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Das tritt bei vielen Outlook Empfängern auf. Darunter auch die neuesten Outlook Versionen!
     
    Mariam, 30.08.2006
Die Seite wird geladen...
Ähnliche Themen - Probleme mail
  1. Markus-Basil
    Antworten:
    38
    Aufrufe:
    741
    Markus-Basil
    19.02.2017
  2. MoonKnight3105
    Antworten:
    8
    Aufrufe:
    1.036
    MoonKnight3105
    08.10.2016
  3. rowoma
    Antworten:
    1
    Aufrufe:
    222
    freucom
    28.08.2016
  4. DrHook
    Antworten:
    33
    Aufrufe:
    2.900
    El-Gerto
    22.11.2015
  5. tomGRANDI
    Antworten:
    10
    Aufrufe:
    896
    tomGRANDI
    19.03.2015