Benutzerdefinierte Suche

Probleme mit MAIL

  1. Cojones

    Cojones Thread StarterMacUser Mitglied

    Mitglied seit:
    08.12.2005
    Beiträge:
    123
    Zustimmungen:
    0
    Habe probleme mit meinem mail programm bei verschicken von emails!nach jedem sendeversuch kommen folgende Fehlermeldungen:

    "FEHLER
    Diese E-Mail konnte nicht zugestellt werden und wird in Ihrem Ausgangskorb bleiben, bis sie zugestellt werden kann.

    Die Adresse „pop3.web.de“ des Absenders wurde vom Server nicht akzeptiert."

    oder

    "FEHLER
    Diese E-Mail konnte nicht zugestellt werden und wird in Ihrem Ausgangskorb bleiben, bis sie zugestellt werden kann.

    Die Adresse „cojonas@gmx.net“ des Absenders wurde vom Server nicht akzeptiert."

    ich habe bereits emails über meinen alten account (gmx) verschickt!seid kurzher zeit geht dass nun nicht mehr!
    woran liegt das?am falschen "server-namen"? oder am falschen "SMTP-Server"?

    danke im voraus für eure hilfe

    tschöööö
     
    Cojones, 06.07.2006
  2. maconaut

    maconautMacUser Mitglied

    Mitglied seit:
    24.08.2004
    Beiträge:
    2.101
    Zustimmungen:
    132
    Das Problem interessiert mich auch! Mit meinem GMX-Account habe ich es zwar noch nie gehabt, aber meine Freundin mit ihrem Web.de-Account stolpert regelmäßig darüber. Die E-Mail geht dann zwar nach ein paar Minuten doch raus - es nervt aber, immer darauf warten oder die erfolgreiche Zustellung prüfen zu müssen.... Beides SMTP.

    Grüße - Stefan
     
    maconaut, 06.07.2006
  3. screamingvinyl

    screamingvinylMacUser Mitglied

    Mitglied seit:
    11.01.2006
    Beiträge:
    2.503
    Zustimmungen:
    65
    Eingang: pop3.web.de
    Ausgang: smtp.web.de

    Eingang: pop.gmx.net
    Ausgang: mail.gmx.net

    Was anderes fällt mir bei der Beschreibung nicht ein.
     
    screamingvinyl, 06.07.2006
  4. Catweazle01

    Catweazle01MacUser Mitglied

    Mitglied seit:
    15.01.2005
    Beiträge:
    800
    Zustimmungen:
    1
    und bei mail.gmx.net ( oder .de) Die Autentifizierung eintragen nicht vergessen.

    Cat
     
    Catweazle01, 06.07.2006
  5. heldausberlin

    heldausberlinMacUser Mitglied

    Mitglied seit:
    01.05.2004
    Beiträge:
    13.832
    Zustimmungen:
    302
    Jup. pop3.web.de ist der Eingangsserver. Nicht der Ausgangsserver.

    Du musst bei deinem Mail-Account in den Einstellungen im Reiter „Account-Informationen“ unten auf „Server-Einstellungen“ klicken.
    Da kannst du dann den SMTP-Server (smtp.web.de) eingeben mit Identifizierung=Kennwort (E-Mailadresse + Passwort).
     
    heldausberlin, 06.07.2006
  6. Cojones

    Cojones Thread StarterMacUser Mitglied

    Mitglied seit:
    08.12.2005
    Beiträge:
    123
    Zustimmungen:
    0
    oki,weitere frage!

    eingang = server-name ?
    ausgang = smtp-sevrer ?

    wenn ja,dann habe ich nämlich alles genauso wie es sein soll!
    aber es geht immer noch nicht!
     
    Cojones, 06.07.2006
  7. Cojones

    Cojones Thread StarterMacUser Mitglied

    Mitglied seit:
    08.12.2005
    Beiträge:
    123
    Zustimmungen:
    0
    bekomme nun eine neue fehlermeldung:

    Die E-Mail kann nich über den Server "mail.gmx.net" gesendet werden
    Server-Antwort: 5.7.0 {mp018} Need to authenticate via SMTP-AUTH-Login

    Verwenden Sie das Einblendmenü unten, um es mit einen anderen Server für ausgehende E-Mails zu versuchen. Alle E-Mails werden über diesen Server versandt, bis Sie Mail beenden oder Ihre Netzwerkeinstellungen ändern.

    E-Mail von: ******* <cojonas@gmx.net>

    E-Mail senden über : ...."

    wenn ich nun über meinen anderen acc versenden möchte kommt wieder die alte fehlermeldung!
     
    Cojones, 06.07.2006
  8. heldausberlin

    heldausberlinMacUser Mitglied

    Mitglied seit:
    01.05.2004
    Beiträge:
    13.832
    Zustimmungen:
    302
    Welche Server-Ports hast du denn?
     
    heldausberlin, 06.07.2006
  9. Cojones

    Cojones Thread StarterMacUser Mitglied

    Mitglied seit:
    08.12.2005
    Beiträge:
    123
    Zustimmungen:
    0
    was meinst du mit ports?
    verstehe nur bahnhof *g*
     
    Cojones, 06.07.2006
  10. Gerundium

    GerundiumMacUser Mitglied

    Mitglied seit:
    22.10.2005
    Beiträge:
    1.997
    Zustimmungen:
    69
    Die Berücksichtigung der Posts #4 und #5 könnte sich letztlich auszahlen.

    (Accounteinstellungen --> Server-Einstellung... --> Identifizierung: Kennwort + Daten eingeben)
     
    Gerundium, 06.07.2006
Die Seite wird geladen...
Ähnliche Themen - Probleme MAIL
  1. kioko
    Antworten:
    0
    Aufrufe:
    326
  2. MissApple0307
    Antworten:
    11
    Aufrufe:
    816
    MissApple0307
    07.06.2010
  3. stephankanyar
    Antworten:
    7
    Aufrufe:
    466
    kafkaesk
    06.08.2009
  4. KongoApe
    Antworten:
    3
    Aufrufe:
    482
    falkgottschalk
    10.08.2008
  5. berlinsteel
    Antworten:
    7
    Aufrufe:
    464
    moranibus
    24.05.2008