Probleme mit Mail (1&1)

  1. scuba

    scuba Thread StarterMacUser Mitglied

    Mitglied seit:
    27.02.2005
    Beiträge:
    625
    Zustimmungen:
    6
    Hi, ich hab seit gestern Probleme beim abrufen meiner Mails mit Mail.
    Ich hab da 4 Adressen von 1und1 drin.
    Ich habe nix verändert ausser, daß ich nen neuen W-Lan Router drangehängt hab. Aber daran kanns meiner Meinung nach nicht liegen.
    Er lädt ewig und dann kommen die Ausrufezeichen hinter dem jeweiligen Account.

    hat jemand das selbe Problem? Liegts an 1und1?
     
    scuba, 19.12.2005
  2. bishop1k1

    bishop1k1MacUser Mitglied

    Mitglied seit:
    28.01.2005
    Beiträge:
    120
    Zustimmungen:
    0
    Daran liegt es vielleicht...

    Link
     
    bishop1k1, 20.12.2005
  3. scuba

    scuba Thread StarterMacUser Mitglied

    Mitglied seit:
    27.02.2005
    Beiträge:
    625
    Zustimmungen:
    6
    Ui, was ne schnelle Antwort. DANKE.
    Und ich zerbrech mir grad dauernd den kopf woran das liegen könnte... :rolleyes:
     
    scuba, 20.12.2005
  4. ACCESS DENIED

    ACCESS DENIEDMacUser Mitglied

    Mitglied seit:
    02.11.2005
    Beiträge:
    204
    Zustimmungen:
    0
    hmm, schau doch mal, ob der router nicht wirklich etwas blockt. in meinem kann ich einstellen, was er zulassen und was blocken soll, auch pop3 usw.. log dich doch mal auf deinen router und versetzt den ggf. einmal zum test in den auslieferungszustand zurück.

    probier doch mal folgendes: öffne mal die netzwerk-dienstprogramme > ping und gebe als adresse pop.1und1.de. kannst du die adresse grundsätzlich anpingen?

    wenn ja, schau doch mal in der faq, ob sich etwas im bezug auf den mailversand/abholen was geändert hat (verifizierung)?

    auch wenn ich dir nicht wirklich helfen kann (ich hab keine mail-accounts bei 1und1), vielleicht ein passender tipp dabei?
     
    ACCESS DENIED, 20.12.2005
  5. ACCESS DENIED

    ACCESS DENIEDMacUser Mitglied

    Mitglied seit:
    02.11.2005
    Beiträge:
    204
    Zustimmungen:
    0
    jooo, klingt doch sehr plausiebel :)
     
    ACCESS DENIED, 20.12.2005
  6. scuba

    scuba Thread StarterMacUser Mitglied

    Mitglied seit:
    27.02.2005
    Beiträge:
    625
    Zustimmungen:
    6
    also den Router schliesse ich aus.
    Trotzdem danke!
     
    scuba, 20.12.2005
  7. xxlMusikfreak

    xxlMusikfreakMacUser Mitglied

    Mitglied seit:
    27.09.2005
    Beiträge:
    306
    Zustimmungen:
    1
    Starte mal Mail neu und dann mach den Verbindungstest. Wenn alles durchläuft und trotzdem keine Mail kommt, dann liegt es an 1&1. So wars vorgestern bei mir. Inzwischen läuft wieder alles.
     
    xxlMusikfreak, 20.12.2005
  8. mikne64

    mikne64MacUser Mitglied

    Mitglied seit:
    02.04.2004
    Beiträge:
    3.097
    Zustimmungen:
    92
    Hi,

    hast Du das Kennwort für die E-Mail-Konten zwischenzeitlich mal geändert? Sonst könnte vielleicht noch ein altes Kennwort im Schlüsselbund sein (Programme -> Dienstprogramme -> Schlüsselbund (Key Chain Access))

    Viele Grüße
     
    mikne64, 20.12.2005
  9. scuba

    scuba Thread StarterMacUser Mitglied

    Mitglied seit:
    27.02.2005
    Beiträge:
    625
    Zustimmungen:
    6
    Hi. Hab das Kennwort nicht geändert. Aber so wies aussieht tuts nun wieder - hab die Forumsbenachrichtigungen zu meinen Beiträgen alle bekommen *freu*
    Sowas kenne ich eigentlich nicht von Puretec. Bin da schon seit glaub 6 Jahren und hatte noch nie Probleme...
     
    scuba, 20.12.2005
  10. macsurfer

    macsurferMacUser Mitglied

    Mitglied seit:
    17.01.2005
    Beiträge:
    563
    Zustimmungen:
    2
    Moin,
    die Probleme scheinen beseitigt worden zu sein:

    Klick
     
    macsurfer, 20.12.2005
Die Seite wird geladen...
Ähnliche Themen - Probleme Mail (1&1)
  1. Blackburne
    Antworten:
    1
    Aufrufe:
    116
    agrajag
    06.07.2017
  2. FunZer
    Antworten:
    3
    Aufrufe:
    121
    elChupete
    07.06.2017
  3. vinnnce
    Antworten:
    3
    Aufrufe:
    391
    Lernwille
    29.10.2016
  4. spedy 69
    Antworten:
    3
    Aufrufe:
    742
    spedy 69
    12.10.2016
  5. NicoleMacuser

    Probleme mit Mail

    NicoleMacuser, 30.06.2016, im Forum: Mac OS Software
    Antworten:
    5
    Aufrufe:
    303
    oneOeight
    01.07.2016