Benutzerdefinierte Suche

Probleme mit Gimp

  1. bruderlos

    bruderlos Thread StarterMacUser Mitglied

    Mitglied seit:
    04.12.2005
    Beiträge:
    247
    Zustimmungen:
    6
    Es sind die kleinen Sachen:
    hab zwei Probleme:

    1. Wähle ich in Gimp das Textwerkzeug, wie krieg ich ein Copyright Zeichen dort rein. Über Bearbeiten->SOnderzeichen gehts net, weil man irgendwie nicht darein kopieren kann :-/ Gibts da vielleicht ein schnelles Tastenkürzel, dass auch gimp bzw x11 versteht?

    2.
    Vielleicht weiss ja einer:
    http://www.macuser.de/forum/showthread.php?t=165826&highlight=gimp+mouse

    Vielen Dank

    bruderlos
     
    bruderlos, 16.04.2006
  2. JürgenggB

    JürgenggBMacUser Mitglied

    Mitglied seit:
    01.11.2005
    Beiträge:
    8.032
    Zustimmungen:
    585
    Copyright-zeichen ist alt + g.
    Die Sondertasten findest Du übrigens
    in Tastaturübersicht unter
    Systemeinstellungen „Landeseinstellungen”

    Gruss Jürgen
     
    JürgenggB, 16.04.2006
  3. bruderlos

    bruderlos Thread StarterMacUser Mitglied

    Mitglied seit:
    04.12.2005
    Beiträge:
    247
    Zustimmungen:
    6
    Hallo

    Ja alt+g funktioniert überall. Nur eben nicht in gimp :-/
    Gimp macht gar nix. Ich vermute, dass es am x11 liegt.

    Gleiches Problem, als ob ich es aus bearbeiten ->sonderzeichen holen wollte
     
    bruderlos, 16.04.2006
Die Seite wird geladen...
Ähnliche Themen - Probleme Gimp
  1. Frankieboy
    Antworten:
    26
    Aufrufe:
    753
    WeDoTheRest
    19.10.2016
  2. Soraya85
    Antworten:
    12
    Aufrufe:
    1.032
    NurMalNeFrage
    25.12.2009
  3. ennovy
    Antworten:
    2
    Aufrufe:
    384
  4. Evili
    Antworten:
    2
    Aufrufe:
    355
  5. weigel23
    Antworten:
    7
    Aufrufe:
    1.070
    weigel23
    19.02.2006