Adobe Flash Probleme mit Flash in Layern

  1. tigram

    tigram Thread StarterMacUser Mitglied

    Mitglied seit:
    08.06.2004
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    hab ein grosses Problem-
    auf der Seite
    http://www.lepschi-lepschi.at
    arbeite ich mit Layern ( Ebenen).
    Auf der Startseite ist ein Flashfilm in einen Layer eingebaut -
    er lässt sich bei PC problemlos wegklicken - wenn ich auf andere
    Ebenen gehe - bei Mac-Systemen bekom ich ihn nicht weg -
    weiss jemand die Lösung-
    DANKE
    Margit
     
    tigram, 08.06.2004
  2. sevY

    sevY

    Herzlich Willkommen bei Macuser.de community!


    Wo liegt genau dein Problem? Ich hab mir die Seite angeschaut und mir ist nichts Außergewöhnliches (bis auf die umwerfende rotblonde Schönheit!) aufgefallen.


    Wenn du SWF mit loadMovie() auf Levels lädst, kannst du diese mit unloadMovie() wieder entfernen, oder aber, du lädst einfach eine neue SWF auf exakt das gleiche level.

    Unterschiede zwischen PC und MAC dürfte es nicht geben.


    Ansonsten beschreibe dein Problem mal in Ruhe und lass dir Zeit bei der Formulierung :)

    Liebe Grüße

    Yves
     
    sevY, 08.06.2004
Die Seite wird geladen...
Ähnliche Themen - Probleme Flash Layern
  1. Discovery
    Antworten:
    1
    Aufrufe:
    1.845
    Discovery
    20.03.2014
  2. mm8819
    Antworten:
    2
    Aufrufe:
    4.350
  3. phönö
    Antworten:
    4
    Aufrufe:
    4.419
    falkgottschalk
    20.05.2011
  4. nielzholgersson
    Antworten:
    2
    Aufrufe:
    1.212
    erikvomland
    06.11.2008
  5. BFBS
    Antworten:
    0
    Aufrufe:
    968