probleme mit firewire motu 828

  1. Logicuser2

    Logicuser2 Thread StarterMacUser Mitglied

    Mitglied seit:
    02.03.2005
    Beiträge:
    64
    Zustimmungen:
    0
    hallo leute
    betreibe logic (6.4 + 7.1) mit einem g5 dual 2.0 (4giga RAM, OS 10.3.9)
    läuft eigentlich wunderbar, aber seit einigen tagen macht das motu probleme und meldet sich mit"sync problemen", dann steigt das motu aus, der treiber verabschiedet sich.
    kann ein firewireport, na wie soll ichs mal ausdrücken; zum spinnen anfangen...?
    danke im voraus für tipps
    marc
     
    Logicuser2, 09.11.2005
  2. Sam Playground

    Sam PlaygroundMacUser Mitglied

    Mitglied seit:
    28.08.2005
    Beiträge:
    46
    Zustimmungen:
    0
    vielleicht gibts updates fürs motu?
     
    Sam Playground, 10.11.2005
  3. kay101011

    kay101011

    das mkII läuft prima hier! - sync problem - hmm - welche sync quelle ist denn am motu eingestellt (intern/extern) und was hängt so dran - ADAT?

    hab sonst das gleiche setup nur 10.4.3 - vielleicht dieses update und mal nach neuen treibern für das motu checken - ansonsten könnte es sein das tatsächlich vielleicht was defekt ist am 828
     
    kay101011, 11.11.2005
Die Seite wird geladen...
Ähnliche Themen - probleme firewire motu
  1. scampooo
    Antworten:
    1
    Aufrufe:
    217
    scampooo
    26.03.2017
  2. juba
    Antworten:
    30
    Aufrufe:
    1.129
    Veritas
    05.02.2017
  3. musicman
    Antworten:
    5
    Aufrufe:
    2.074
    holger_1
    08.06.2009
  4. kickboard2000
    Antworten:
    4
    Aufrufe:
    2.439
    Clemens49
    05.05.2011
  5. Marian89
    Antworten:
    1
    Aufrufe:
    690
    musiklocke
    14.04.2009