Probleme mit email Empfang

Dieses Thema im Forum "Mac OS" wurde erstellt von verstehmacnix, 07.10.2003.

  1. verstehmacnix

    verstehmacnix Thread Starter MacUser Mitglied

    Mitglied seit:
    08.09.2003
    Beiträge:
    102
    Zustimmungen:
    0
    Hallo zusammen,
    habe Probleme mit dem Empfang von emails, die Anlagen mit versenden.
    Diese zeigen zum Teil Babylonisches Sprachgewierr und andere öffen eine
    ganze Bildschirmseite neuer Fenster ohne Inhalt.

    Habe ein PB G4 Version 10.1.1 nicht mehr auf der Höhe der Zeit (auch hier
    bin ich für Tips zur Aktualisierung dankbar, bitte für Anfänger).
    Bin bei web.de bekomme die anderen email s wohl von PC s.

    Wie kann ich das email Programm von mac nutzen, gibt es da Unterschiede.
    Oder über Entourage?

    Viel Fragen, wer kann helfen?

    Viele Grüße von

    verstehmacnix
     
  2. verstehmacnix

    verstehmacnix Thread Starter MacUser Mitglied

    Mitglied seit:
    08.09.2003
    Beiträge:
    102
    Zustimmungen:
    0
    hallo,

    habe dummerweise ein zeites Thema aufgemacht, statt Antwort.

    Kann ich das wieder öschen und wenn ja wie?
     
  3. celsius

    celsius MacUser Mitglied

    Mitglied seit:
    11.01.2003
    Beiträge:
    4.064
    Zustimmungen:
    3
    leider kannst du deinen thread nicht löschen, das sollte ein mod für dich übernehmen.
     
  4. verstehmacnix

    verstehmacnix Thread Starter MacUser Mitglied

    Mitglied seit:
    08.09.2003
    Beiträge:
    102
    Zustimmungen:
    0
    hallo,

    habe dummerweise ein zeites Thema aufgemacht, statt Antwort.

    Kann ich das wieder öschen und wenn ja wie?
     
  5. verstehmacnix

    verstehmacnix Thread Starter MacUser Mitglied

    Mitglied seit:
    08.09.2003
    Beiträge:
    102
    Zustimmungen:
    0
    Hier nochmal mein Versuch, die Anlagen beizufügen.

    verstehmacnix
     

    Anhänge:

    • picture 2.jpg
      Dateigröße:
      16,2 KB
      Aufrufe:
      103
  6. verstehmacnix

    verstehmacnix Thread Starter MacUser Mitglied

    Mitglied seit:
    08.09.2003
    Beiträge:
    102
    Zustimmungen:
    0
    Und noch eine zweite Anlage

    Gruß verstehmacnix
     

    Anhänge:

    • picture 1.jpg
      Dateigröße:
      7,3 KB
      Aufrufe:
      101
  7. verstehmacnix

    verstehmacnix Thread Starter MacUser Mitglied

    Mitglied seit:
    08.09.2003
    Beiträge:
    102
    Zustimmungen:
    0
    Hallo liebe User,

    kann hier wirklich keiner helfen, die Angelegenheit ist wichtig für mich.

    Viele liebe Grüße

    verstehmacnix
     
  8. Hackmac

    Hackmac MacUser Mitglied

    Mitglied seit:
    12.12.2002
    Beiträge:
    1.024
    Zustimmungen:
    1
    Hallo Verstehnix...

    Ist ein bischen schwer zu verstehen, was bei Dir los ist.
    Beschreib doch das mal genauer, wenns geht.
    Was haben die Anhänge den für Endungen?! Ist das irgendwie ersichtlich?!
    Speichere sie mal auf dem Desktop ab und schau dann unter Info nach, was das für Zeuchs ist?!
    Was sind das für Fenster, die bei Dir da so übereinander liegen?!
    IE?!
    Gruss,
    Hackmac.

    10.1.1 ist halt nicht mehr umbedingt optimal.
    Update auf 10.2 (Jaguar) wäre zu raten, wenn billig möglich!
    Sinnvoller: Du wartest noch auf 10.3 (Panther).
    Vorbestellung ist ab heute möglich, Auslieferung ist der 24.10.03
    Was für ein PB isses denn?!

    Gruss,
    Hackmac.
     
  9. Grady

    Grady MacUser Mitglied

    Mitglied seit:
    25.04.2003
    Beiträge:
    2.279
    Zustimmungen:
    1
    Auch wenn die Angelegenheit wichtig ist, solltest du dich etwas gedulden und nicht immer neue Posts hintereinander machen. Es gibt viele Boards, wo man das sogar verboten hat. ;)


    Wenn du Mail.app und Entourage nicht bekommst, welches Programm ist dann bei dir im Einsatz? Tipp: Zeichensatz richtig einstellen.
     
  10. verstehmacnix

    verstehmacnix Thread Starter MacUser Mitglied

    Mitglied seit:
    08.09.2003
    Beiträge:
    102
    Zustimmungen:
    0
    Hallo hackmac,

    danke für Deine Antwort.

    Ich bekomme eine email über web.de und dort ist als Anlage eine pdf Datei
    angehängt. Öffne ich nun diese Anlage(pdf) werden lauter Fenster aufgemacht - Microsoft internet exploer- ohne Ihalt und diese Fehlermeldung-
    siehe Anlage.

    Was meinst Du mit Endungen der Anlage?
    Habe Sie auf dem desktop, kann aber Info nicht finden.

    Das mit dem updaten verstehe ich auch nicht. Kann das Programm gekauft werden? Kann die Anpassung auf einmal erfolgen oder sollte dies Schrittweise gemacht werden, wie?

    Hallo Grady,

    danke für Deine Antwort

    ob ich mail.app(?) nicht bekomme weiß ich nicht. Entourage habe ich.Aber
    damit maile ich nicht. würde dies aber gern.

    Die Zeichensatz tipps habe ich mir angeschaut, aber bin nicht schlauer geworden.

    Viele Grüße
    verstehmacnix
     

    Anhänge:

    • fehlermeldung.jpg
      Dateigröße:
      11,3 KB
      Aufrufe:
      77
Die Seite wird geladen...
Ähnliche Themen - Probleme email Empfang
  1. maxbahr
    Antworten:
    28
    Aufrufe:
    631
  2. XYXjasonXYX
    Antworten:
    19
    Aufrufe:
    543
  3. Fröschl
    Antworten:
    4
    Aufrufe:
    126
  4. Kleinesdummerchen
    Antworten:
    6
    Aufrufe:
    432
  5. verstehmacnix
    Antworten:
    1
    Aufrufe:
    482

Diese Seite empfehlen