Probleme mit der Symbolleiste -Word 2001-

  1. martens80

    martens80 Thread StarterMacUser Mitglied

    Mitglied seit:
    12.10.2004
    Beiträge:
    31
    Zustimmungen:
    0
    Hilfe, ich hab' ein Problem mit Word 2001:

    Die oberste Symbolleiste (Datei/Bearbeiten/Ansicht/Einfügen, etc)
    läßt sich nicht öffnen.
    Das Feld wird beim daraufklicken zwar farbig hinterlegt
    und das typische "klickgeräusch" ist auch hörbar,
    aber das Feld springt nicht auf!
    Ich habe das Programm auch schon komplett neu installiert,
    aber das Problem ist immer noch da!!
    In den anderen programmen z.B. Exel funktioniert es wunderbar!
    Sonst arbeitet das Programm einwandfrei und durch die Tasten-Befehl-Belegung kann ich auch damit arbeiten,
    aber es ist echt nervig!!!!!

    Wer kann mir da helfen?????
     
    martens80, 12.10.2004
  2. RC-FFM

    RC-FFMMacUser Mitglied

    Mitglied seit:
    15.08.2004
    Beiträge:
    492
    Zustimmungen:
    0
    Das klingt fast danach, als ob Du den Dialog für das Anpassen der Menüleiste geöffnet hast. Zu finden über Extras>Anpassen>Menüleiste anpassen ... kann das sein ?
     
    RC-FFM, 12.10.2004
  3. martens80

    martens80 Thread StarterMacUser Mitglied

    Mitglied seit:
    12.10.2004
    Beiträge:
    31
    Zustimmungen:
    0
    Erstmal danke für Deine Antwort,
    ich habe schon befürchtet es kann mir keiner helfen!

    Das Problem ist aber, dass ich ja keinen Zugriff
    auf die Menüleiste im Word Programm habe um da was zu ändern!
    Oder kann ich das auch wo anderes ändern?
     
    martens80, 13.10.2004
  4. RC-FFM

    RC-FFMMacUser Mitglied

    Mitglied seit:
    15.08.2004
    Beiträge:
    492
    Zustimmungen:
    0
    Such mal hier im Forum nach Anweisungen und Tipps für Neuinstallationen von Programmen, insbesondere im Hinblick auf die plist-Dateien. Soweit ich deren Funktion verstanden habe, speichert OS dort Grundeinstellungen für die Programme und es kann vielleicht sein, dass da etwas bei Dir defekt ist und bei der Neuinstallation einfach die alte (defekte) übernommen wird. Manchmal wurde hier empfohlen, die entsprechende plist vor einer Neu-Installation manuell zu löschen.

    Aber bitte: vor dem wilden Löschen erstmal das Forum gründlich durchsuchen ... das hier ist jetzt nicht mein "Fachgebiet" ... ;)
     
    RC-FFM, 13.10.2004
  5. martens80

    martens80 Thread StarterMacUser Mitglied

    Mitglied seit:
    12.10.2004
    Beiträge:
    31
    Zustimmungen:
    0
    Habe die Lösung gefunde!!
    Ein Freund hat mir den Tipp gegeben über Sherlock alles was zum Suchbegriff Word angezeigt wird und sich irgendwie auf Word bezieht zu suchen und alles zu löschen (habe vorab natürlich ein Backup gemacht).
    Und siehe da, jetzt funktioniert alles wieder wunderbar!!!

    Das ist wohl auch genau das was Du vermutet hast (plist Dateien, etc.)!

    Danke für Deine Mithilfe RC-FFM!!!! :)
     
    martens80, 13.10.2004
Die Seite wird geladen...
Ähnliche Themen - Probleme Symbolleiste Word
  1. Ronny84
    Antworten:
    5
    Aufrufe:
    169
  2. Claudia3011
    Antworten:
    1
    Aufrufe:
    174
    Impcaligula
    05.04.2017
  3. duke5000
    Antworten:
    8
    Aufrufe:
    246
  4. miniwaxbuster

    word 15 - Probleme

    miniwaxbuster, 27.11.2016, im Forum: Office Software
    Antworten:
    5
    Aufrufe:
    237
  5. tk87
    Antworten:
    9
    Aufrufe:
    638