Probleme mit der EOs 400D !!

Elportato

Aktives Mitglied
Thread Starter
Mitglied seit
03.12.2004
Beiträge
1.346
Hallo,

ich habe heute meine Canon EOS 400 D bekommen, doch gleich beim auspacken als ich sie in die Hand nahm ist mir aufgefallen, das es im Gehäuseinneren etwas klappert. Wenn ich sie nur leicht schüttel, hört sich das so an als ob im Inneren ein Teil rumliegt das evtl. abgebrochen ist.

Könnte sich aber auch anhören wie ein Teil das fest installiert ist und wackelt?

Deshalb wollte ich mich an die Besitzer einer EOS 400 D wenden ob das Problem ein Defekt ist oder ob es vielleicht normal ist.

Vielen Dank!
 

bassman.kh

Mitglied
Mitglied seit
12.03.2005
Beiträge
380
Kenne das Geräusch von meiner EOS 350D auch. Bei mir ist es der aufklappbare Blitz. Halte mal den Daumen drauf! Es sind die Gestänge. Schau mal nach. Ach ja, das ist bei fast allen Modellen so, habe es im Laden mal überprüft. Nix wildes.

Gruss

bassman.kh
 

nelno

Mitglied
Mitglied seit
23.11.2004
Beiträge
828
<troll> Kauf 'ne Nikon </troll>

Spass beiseite: Wenn es wirklich ein "irgendwas fliegt drin umher" klappern ist, guck mal nach ob die Halterung der Mattscheibe sich beim Transport gelöst hat. Das sollte nicht passieren, aber ich hörte von solchen Fällen bei den 3?? ern.
 

Hippi

Mitglied
Mitglied seit
27.01.2005
Beiträge
160
Hab zwar keine EOS (leider), bei meiner Powershot S3 klappert aber auch etwas...
Hab mir immer eingebildet, dass das vielleicht irgendein Sensor ist :Pfeif: - vielleicht für die automatische Erkennung von Hochkantfotos... Aber das bilde ich mir glaube ich nur ein :noplan: - Hauptsache es funktioniert alles.
 

Elportato

Aktives Mitglied
Thread Starter
Mitglied seit
03.12.2004
Beiträge
1.346
bassman.kh schrieb:
Kenne das Geräusch von meiner EOS 350D auch. Bei mir ist es der aufklappbare Blitz. Halte mal den Daumen drauf! Es sind die Gestänge. Schau mal nach. Ach ja, das ist bei fast allen Modellen so, habe es im Laden mal überprüft. Nix wildes.

Gruss

bassman.kh


Wo Ihr (DU) es sagst, es hört sich so an als ob es die Schrauben der Blitzhalterung sind. Als ich den Blitz geöffnet habe, und die beiden Schrauben fest hielt war es weg.

Bin aber schon etwas enttäuscht, bei einer Kaera in dieser Preisklasse solche Geräusche zu hören.
 

tridion

Aktives Mitglied
Mitglied seit
21.06.2003
Beiträge
7.283
in unserer 400D klappert nix. :nono:

Gruß tridion
 

weber

Aktives Mitglied
Mitglied seit
15.12.2005
Beiträge
3.191
Meine 400D klappert auch...
 

Jein

Aktives Mitglied
Mitglied seit
03.01.2004
Beiträge
1.681
Elportato schrieb:
Bin aber schon etwas enttäuscht, bei einer Kaera in dieser Preisklasse solche Geräusche zu hören.
preisklasse? ist doch die unterste preisklase :D

aber klar, für das geld sollte man schon was erwarten können ;)

Jakob
 

djdc

Aktives Mitglied
Mitglied seit
29.04.2004
Beiträge
2.751
Elportato schrieb:
Bin aber schon etwas enttäuscht, bei einer Kaera in dieser Preisklasse solche Geräusche zu hören.
In der untersten Preisklasse darfst du nichts erwarten! Probier sie einfach aus und falls alles funktioniert mach dir keine weiteren Gedanken darüber. Oder möchtest wilde Tiere damit fotografieren, die vom lauten Klappern verscheucht werden? ;)
 

knud

Mitglied
Mitglied seit
01.08.2005
Beiträge
214
RTFM... :D :cool:

steht sogar was im handbuch vom klappern - wie oben schon erwähnt
der blitz soll der übeltäter sein.
 

nelno

Mitglied
Mitglied seit
23.11.2004
Beiträge
828
Bei der ollen 1er klappert nix...











...die hat aber auch keinen Blitz
 

A&e

Mitglied
Mitglied seit
31.01.2004
Beiträge
591
Das ist normal! Auch meine 30D klackert innen, wenn man sie schüttelt.
 

Elportato

Aktives Mitglied
Thread Starter
Mitglied seit
03.12.2004
Beiträge
1.346
Es ist mit 100% Sicherheit die Blitzhalterng. Sobald ich den Blitz aufklappe und die beiden Scharniere festhalte, klakkert nichts mehr.

Schade das es das Geräusch gibt aber da muss man halt mit leben.
 

limo

Mitglied
Mitglied seit
11.03.2006
Beiträge
347
Hippi schrieb:
Hab mir immer eingebildet, dass das vielleicht irgendein Sensor ist :Pfeif: - vielleicht für die automatische Erkennung von Hochkantfotos...
Das ist auch so. Ich weiss nicht genau wie "viel" der klappert, aber hab schon oft gelesen, dass man den hört, wenn man die Kamera etwas schüttelt.
 

Bramix

Aktives Mitglied
Mitglied seit
21.02.2005
Beiträge
1.709
Elportato schrieb:
Es ist mit 100% Sicherheit die Blitzhalterng. Sobald ich den Blitz aufklappe und die beiden Scharniere festhalte, klakkert nichts mehr.

Schade das es das Geräusch gibt aber da muss man halt mit leben.

Schlimmer wärs, wenn meine Knochen klappern würden, also was soll's.

Wie sagt man so schön: Klappern gehört zum Handwerk!

Sind wirklich nur die Metallbügel vom Ausklappblitz, sie haben einfach etwas seitliches Spiel. Ist das ein Beinbruch?

Ist schon mindestens seit meiner EOS 300 D so und sie läuft und läuft und...
 

Elportato

Aktives Mitglied
Thread Starter
Mitglied seit
03.12.2004
Beiträge
1.346
Nee. des passt scho alles, anfangs hatte ich halt die Befürchtung das irgendwas im Inneren der Cam abgebrochen sei.

Das mit den Bügeln sollte normal sein, da sie etwas Spiel haben. Ich denke mal wenn man die zu fest anziehen würde, dann könnte der Blitz nicht mehr ausklappen.
 

Bramix

Aktives Mitglied
Mitglied seit
21.02.2005
Beiträge
1.709
Kleine Schönheitsfehler haben wir doch alle.
Wenn ich allein meine zusammenzählen würde.....
Dagegen ist die Kamera fast perfekt!
Und trotzdem glaube ich nicht, das sie so lange hält wie ich!
 

Trey

Aktives Mitglied
Mitglied seit
24.03.2004
Beiträge
2.674
Ja, ist die Halterung vom internen Blitz. Das ist normal, steht sogar im Handbuch!
 
Oben