Probleme mit Adobe Reader 7.0

  1. darkmick

    darkmick Thread Starter MacUser Mitglied

    Mitglied seit:
    14.11.2004
    Beiträge:
    133
    Zustimmungen:
    0
    Hallo, hatte bisher auf meinem Mac (10.3.9) Acrobat Reader 5.0.
    Jetzt habe ich mir Adobe Reader 7.0 installiert und Acrobat Reader 5.0 in den Papierkorb gezogen...Jetzt lassen sich PDF Dateien aber erst öffnen, wenn ich vorher 7.0 geöffnet habe...bei der 5.0 Version startete das Programm automatisch. Was habe ich falsch gemacht ??? Bitte um Hilfe damit 7.0 automatisch startet...Danke!
     
    darkmick, 12.08.2005
    #1
  2. tom's

    tom's MacUser Mitglied

    Mitglied seit:
    23.02.2005
    Beiträge:
    387
    Zustimmungen:
    0
    hast du evtl. wieder die vorschau als standardprogramm aktiviert?

    ansonsten die datei markieren - informationen aufrufen (apfel + i) standardmäßig mit acrobat reader 7.0 öffnen einstellen und dann das ganze für alle übernehmen...

    hoffe ich konnte helfen :)
     
    tom's, 12.08.2005
    #2
  3. darkmick

    darkmick Thread Starter MacUser Mitglied

    Mitglied seit:
    14.11.2004
    Beiträge:
    133
    Zustimmungen:
    0
    danke das war´s!!!!
    schönes wochenende noch! :)
     
    darkmick, 12.08.2005
    #3
Die Seite wird geladen...
Ähnliche Themen - Probleme Adobe Reader
  1. released1986
    Antworten:
    6
    Aufrufe:
    1.044
    bjoern07
    11.12.2014
  2. Plattenmann

    Probleme mit PDFs

    Plattenmann, 09.09.2014, im Forum: Adobe Acrobat
    Antworten:
    17
    Aufrufe:
    1.296
    blue apple
    09.09.2014
  3. klamm
    Antworten:
    2
    Aufrufe:
    1.059
    lostreality
    28.06.2011
  4. blindner
    Antworten:
    9
    Aufrufe:
    712
    muellermanfred
    09.11.2009
  5. milkyway
    Antworten:
    13
    Aufrufe:
    2.676
    antonio_m
    04.03.2009