Probleme in 10.5.2-mail, upload, netzwerk

Diskutiere das Thema Probleme in 10.5.2-mail, upload, netzwerk im Forum Mac OS X & macOS

  1. NYHC76

    NYHC76 Thread Starter Mitglied

    Beiträge:
    171
    Zustimmungen:
    2
    Mitglied seit:
    06.09.2004
    hallo,

    vorweg, ich bin zwar schon lange macuser, allerdings bin ich ein bißchen blöd bei der handhabung bestimmter anwendugen… naja, ih schieß mal los: ich hab gerade mein neues macbook santa rosa 2,4, 4 gig ram, OSX 10.5.2 bekommen und bastle natürlich rum.

    1. Problem: ich kann keine mails verschicken! benutzerdaten sind korrekt eingegeben, habs´s mit und ohne ssl versucht. empfangen geht.

    2. cyberduck: ich möchte was hochladen, gebe laut www-anbieter alle angaben ein: login fehlgeschlagen. ich mache das zum ersten mal, keine ahnung…

    3. kann ich meinen G3 imac zum kopieren der alten daten lediglich via fire wire verbinden? habs über den router versucht, verbindung klappt nur von alt auf neu, daten übertragen geht nicht. achso, der imac hat ne alte OSX version, welche weiß ich gerade nicht genau, glaube jaguar.

    über nützliche ratschläge würd ich mich sehr freuen, könnt ihr auch via pm oder mail machen, damit dieser peinliche thread flugs verschwindet!

    grüße aus´m pott
     
  2. oneOeight

    oneOeight Mitglied

    Beiträge:
    50.010
    Zustimmungen:
    4.477
    Mitglied seit:
    23.11.2004
    zu 1.) den richtigen smtp server inkl. benötigten login daten hast du eingestellt?

    zu 2.) wenn der login nicht geht, dann hast wohl keinen ftp zugriff oder user/passwort sind falsch...

    zu 3.) der migrations assistent funktioniert nur über firewire target mode.
    ansonsten musst du halt mit sharing von hand übertragen...
     
  3. NYHC76

    NYHC76 Thread Starter Mitglied

    Beiträge:
    171
    Zustimmungen:
    2
    Mitglied seit:
    06.09.2004
    jou, hab ich.

    versteh ich nicht. :o

    ich hab´s mal versucht über w-lan router (beide geräter via netzwerkkabel an router angeschlossen) und dann über sharing verbunden-> konnte vom iMac in mein neues mb reingucken (nachdem ich user und pw eingegeben habe), allerdings keine dateien kopieren.

    danke
     
  4. oneOeight

    oneOeight Mitglied

    Beiträge:
    50.010
    Zustimmungen:
    4.477
    Mitglied seit:
    23.11.2004
    hast denn die richtige authorisierungsmethode beim smtp eingestellt und den richtigen port?
    manche email anbieter nehmen nicht mehr 25...


    welchen user hast denn beim sharing genommen? und welche sharing hast du aktiviert?
    wenn der user lese/schreib-rechte hat, dann solltest du daten kopieren können...
     
  5. NYHC76

    NYHC76 Thread Starter Mitglied

    Beiträge:
    171
    Zustimmungen:
    2
    Mitglied seit:
    06.09.2004
    habs mit port 25- und 110 probiert (die 110 stand gerade autom. drin), geht beides nicht. autorisierung username und pw.

    gibt nur einen user mit allen rechten – MICH! hehe. ich habe z.b. testweise einfach ein bild genommen, versucht zu kopieren und erschienen ist die selbe wolke die erscheint, wenn du was aus dem dock rauskickst.
     
  6. oneOeight

    oneOeight Mitglied

    Beiträge:
    50.010
    Zustimmungen:
    4.477
    Mitglied seit:
    23.11.2004
    du musst in den smtp server dialog (in der account information ganz unten), du scheinst das ganze ja im pop3 dialog zu machen. 110 ist nämlich der pop3 port...
     
  7. NYHC76

    NYHC76 Thread Starter Mitglied

    Beiträge:
    171
    Zustimmungen:
    2
    Mitglied seit:
    06.09.2004
    hab ich gerade auch gemerkt. konfiguriere das ganze gerade nochmal neu… mir fällt gerade ein, dass ich am sonntag noch mails verschicken konnte. mysteriös!

    mist, geht immer noch nicht. kann ja nur am anbieter liegen.


    für´s netzwerk hab ich mir erstmal ein fire wire kabel gekauft.
     
Die Seite wird geladen...

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...