Probleme beim Verbinden des Netzlaufwerks im Win-Netzwerk

  1. Der_Jan

    Der_Jan Thread Starter MacUser Mitglied

    Mitglied seit:
    06.01.2004
    Beiträge:
    609
    Zustimmungen:
    7
    Moin zusammen,
    ich versuche mit meinem Mac auf mein Windows-Netzlaufwerk auf der Arbeit zuzugreifen, was aber noch nicht klappen will.

    Die IT gab mir die Information, dass die Adresse von einem Windowsrechner \\Serveradresse\der-jan$ lautet. Ich bin soweit gekommen, dass ich das im Finder per smb://servername/der-jan$ ansprechen kann. Das Netzlaufwerk wird zwar verbunden, lediglich der Inhalt des Laufwerks wird nicht angezeigt.

    Jemand ne Idee, woran das liegen kann und wie ich die Dateien anzeigen lassen kann?

    Danke & Gruß
    Der Jan
     
  2. mrshibby

    mrshibby MacUser Mitglied

    Mitglied seit:
    19.12.2004
    Beiträge:
    144
    Zustimmungen:
    0
    wie groß ist denn der ordner? bei größeren mengen kanns schon ein bisschen dauern...besonders über wlan ;)
     
  3. Der_Jan

    Der_Jan Thread Starter MacUser Mitglied

    Mitglied seit:
    06.01.2004
    Beiträge:
    609
    Zustimmungen:
    7
    Moin :)
    alles harmlos, vielleicht 100 MB...
    Und da das ganze per LAN angebunden ist, sollte das doch eigentlich kein Problem sein, oder?
    Gruß
    Der Jan
     
  4. HäckMäc_2

    HäckMäc_2 MacUser Mitglied

    Mitglied seit:
    26.04.2005
    Beiträge:
    4.208
    Zustimmungen:
    288
    Ich vermute den Fehler woanders.

    Auf Homers Seite http://www.baumweb.de gibt's wirkungsvolle Hilfe für die meisten Probleme bei der Verbindung von zwei Rechnern.

    Die Anmeldung müsste folgendermaßen aussehen:
    smb://Win-Benutzername:passwort@IP-Adresse-Win-Rechner/Freigabename
     
Die Seite wird geladen...