Probleme beim starten

Dieses Thema im Forum "Mac Einsteiger und Umsteiger" wurde erstellt von Bur-AK47, 28.10.2006.

  1. Bur-AK47

    Bur-AK47 Thread Starter MacUser Mitglied

    Beiträge:
    21
    Zustimmungen:
    0
    Mitglied seit:
    30.08.2006
    Ich hätte mal ne frage...
    ich hab nen Mac mini und wenn ich den einschalte blinkt die ganze zeit ein Viereck mit einer kleinen Welt oder so darinn , danach ein kleiner Ordner mit dem Finder Symbol und nem blinkendem Fragezeichen.
    Das dauert ewigkeiten bis der Mac hochgefahren ist , geht schon paar Tage so.
    Ich hab keine Ahnung was ich machen soll ,ist echt nerv tötend.
    Würde mich über Hilfe freun.
    Danke
     
  2. avalon

    avalon MacUser Mitglied

    Beiträge:
    24.454
    Zustimmungen:
    1.947
    Mitglied seit:
    19.12.2003
    Er will von einem Netzlaufwerk starten.

    Halte die alt Taste fest beim starten und wähle deine HD aus.
    Später in den Systemeinstellungen wieder deine HD als Startvolumen angeben.
     
  3. Bur-AK47

    Bur-AK47 Thread Starter MacUser Mitglied

    Beiträge:
    21
    Zustimmungen:
    0
    Mitglied seit:
    30.08.2006
    Was ist den ne HD wenn ich Fragen darf??
     
  4. Bur-AK47

    Bur-AK47 Thread Starter MacUser Mitglied

    Beiträge:
    21
    Zustimmungen:
    0
    Mitglied seit:
    30.08.2006
    hehehe sorry blöde Frage...
    OK habs jetzt, hat geklappt..
    danke danke danke ,bin fast durchgedreht.
     
Die Seite wird geladen...

Diese Seite empfehlen