Probleme beim Hochfahren meines iBook

  1. Peter Schiwek

    Peter Schiwek Thread StarterMacUser Mitglied

    Mitglied seit:
    06.10.2005
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo Leute,

    ich hoffe Ihr könnt mir helfen denn seit kurzen hab ich Probleme wenn ich mein iBook hochfahre. Bevor OS.X hochfährt blinkt mittig auf dem Bildschirm eine "Weltkugel" und danach ein Ordner mit einem Fragezeichen. Dieser Ordner blinkt abwechelnd mit einem Fragezeichen und dem Logo vom Finder. Hab keine Ahnung was das wohl sein könnte, bin ja quasi auch Neuling in Sachen Apple.

    Wär echt toll wenn mir jemand weiterhelfen könnte... :)
     
    Peter Schiwek, 19.10.2005
  2. lundehundt

    lundehundtMacUser Mitglied

    Mitglied seit:
    22.02.2003
    Beiträge:
    17.769
    Zustimmungen:
    881
    Geh mal in die Systemsteuerung und stell dein Startup Volume von Netzwerk auf eine lokale Platte mit einem bootfaehigen System :)
     
    lundehundt, 19.10.2005
  3. Emagdnim

    EmagdnimMacUser Mitglied

    Mitglied seit:
    01.10.2005
    Beiträge:
    6.115
    Zustimmungen:
    230
    hi,

    fährt er denn hoch? also, der finderordener ist nur kurz zu sehen?

    versuch mal neuzustarten und beim startvorgang die tasten

    apfel + alt + p + r

    festzuhalten, bis du den startgong dreimal gehört hast.

    sollte dann alles wieder normal sein... :D ;)
     
    Emagdnim, 19.10.2005
  4. Emagdnim

    EmagdnimMacUser Mitglied

    Mitglied seit:
    01.10.2005
    Beiträge:
    6.115
    Zustimmungen:
    230
    ach, die weltkugel, hehe... netzwerkstart, ok.

    na dann bist du mit lundes vorschlag besser bedient... :D ;)

    :cool:
     
    Emagdnim, 19.10.2005
  5. Peter Schiwek

    Peter Schiwek Thread StarterMacUser Mitglied

    Mitglied seit:
    06.10.2005
    Beiträge:
    9
    Zustimmungen:
    0
    Weltklasse!!! Der Tip von "lundehundt" war gleich ein Volltreffer. Dankeschön... clap clap clap
     
    Peter Schiwek, 19.10.2005
Die Seite wird geladen...
Ähnliche Themen - Probleme beim Hochfahren
  1. Vuchur
    Antworten:
    11
    Aufrufe:
    420
    snoopy 1
    08.12.2016
  2. maclaie24
    Antworten:
    3
    Aufrufe:
    196
  3. Plattenhantz

    Probleme beim Hochfahren

    Plattenhantz, 05.07.2013, im Forum: MacBook
    Antworten:
    1
    Aufrufe:
    452
    NoVisper
    05.07.2013
  4. FabiWi
    Antworten:
    1
    Aufrufe:
    583
    Cousin Dupree
    02.01.2013
  5. Olli80
    Antworten:
    3
    Aufrufe:
    565