Probleme beim Anmelden im Startbildschirm

maclaie24

Registriert
Thread Starter
Dabei seit
30.11.2016
Beiträge
2
Punkte Reaktionen
0
Hi.
Das ist mein erster Eintrag und falls der hier falsch ist oder es schon eine Lösung gibt bitte ich das zu entschuldigen und sie mir eventuell zu verlinken ;)
Also hier mein Problem:
Mein MacBookAir ist jetzt 3 Jahre alt, ich habe es (wenn ich es nicht nutze) meist im Standbymodus.
Wenn ich es jetzt aufklappe/aktiviere, dann dauert es meist sehr lange im Bildschirm, in dem man auhc das Passwort eingibt, bis das System überhaupt reagiert.
Entweder ich kann weder Maus bewegen noch ein Passwort eingeben, oder ich kann ein Passwort eingeben aber er loggt sich nach ca. eine Minute erst ein.
Wenn ich lang genug ware, dann funktioniert aber alles wie gehabt.
Aktuell habe ich mcOSSierra Version 10.12.1.
Kann mir dabei jemand helfen?
Vielen Dank :)
 

Gwadro

unregistriert
Dabei seit
05.06.2012
Beiträge
1.585
Punkte Reaktionen
857
Hallo,
das Problem kann ich bestätigen. Hier steht ein iMac mit Maus und Tastatur per Bluetooth verbunden. Zeitweise kann man das Gerät nicht per Maus oder Tatstatur aufwecken. Dann hilft nur die Kabelmaus um das Gerät nutzen zu können.
Eine Lösung ist (außer zurück zu El Capitan) bisher nicht bekannt.
 

maclaie24

Registriert
Thread Starter
Dabei seit
30.11.2016
Beiträge
2
Punkte Reaktionen
0
Das ist nicht das Problem.
Zum einen ist es ein MacBookAir (also keine Bluetoothmaus oder Tastatur) und zum anderen lässt er sich ja aufwecken.
Erst im Bildschirm bei der Passwortangabe besteht das Problem.
 

Gwadro

unregistriert
Dabei seit
05.06.2012
Beiträge
1.585
Punkte Reaktionen
857
Jupp, ist hier auch so. Das Eingabefeld für das Passwort ist dann so grau/ milchig und die Tastatureingabe wird nicht angezeigt, aber angenommen.
 
Oben Unten