Problem mit Zugriff auf iDisk, wer noch?

  1. appledeluxe

    appledeluxe Thread StarterMacUser Mitglied

    Mitglied seit:
    09.03.2005
    Beiträge:
    437
    Zustimmungen:
    1
    Hallo Leute,

    ich habe seit Tagen, dass Problem dass ich auf meine iDisk nicht über die Home Seite auf der .Mac Homepage zugreifen kann. Über den Finder funktioniert es prima, aber wenn ich über die HomeSeite oder den Browser auf meine iDisk zugreifen will, kommt immer so ein Anmeldefenster wo man Name und Passwort eingeben soll, dabei bin ich zu dieser zeit schon längst bei .Mac angemeldet, habe auch kein Passwort festgelegt und mit dem von apple angegeben public@benutzernamen kann ich mich nicht anmelden.

    Nach mehrern Mails mit dem Apple Support bekam ich nun eine Antwort mit Link auf diese Seite:
    http://docs.info.apple.com/article.html?artnum=52384-de

    Ganz unten steht, einige Mitglieder haben Schwierigkeiten mit dem Zugriff auf ihre iDisk. Apple arbeitet an einer Lösung.

    Wer hat noch das Problem? Finde ehrlich gesagt, ziemlich schwach, dass die das nicht in den Griff bekommen...

    Viele Grüße

    appledeluxe
     
    appledeluxe, 29.04.2006
  2. apfelbeißer

    apfelbeißerunregistriert

    Mitglied seit:
    06.02.2005
    Beiträge:
    560
    Zustimmungen:
    0
    ausser das es meistens sehr lange dauert keine probleme.
    vieleicht mal in den systemeinstellungen gucken.
     
    apfelbeißer, 29.04.2006
  3. appledeluxe

    appledeluxe Thread StarterMacUser Mitglied

    Mitglied seit:
    09.03.2005
    Beiträge:
    437
    Zustimmungen:
    1
    dass heißt du kannst über den Browser auf deine iDisk zugreifen?
    Kommt dann kein Anmeldefenster wo du einen namen und ein Kennwort eingeben sollst?

    Also nicht die Anmeldung für .Mac sondern wenn du über irgendeinen Rechner auf den Public ordner zugreifen willst über folgenden Link:

    http://idisk.mac.com/username-Public/?

    Kommt dann keine Aufforderung dass du ein Name und Kennwort eingeben sollst?

    Grüße

    appledeluxe

    PS: Systemeinstellungen sind richtig, bekomme auch über den Finder eine Verbindung, ansonsten klappt alles!
     
    appledeluxe, 29.04.2006
  4. apfelbeißer

    apfelbeißerunregistriert

    Mitglied seit:
    06.02.2005
    Beiträge:
    560
    Zustimmungen:
    0
    acho ne da hab ich dich falsch verstanden.
    sorry, kein ahnung
     
    apfelbeißer, 29.04.2006
Die Seite wird geladen...
Ähnliche Themen - Problem Zugriff auf
  1. luig
    Antworten:
    9
    Aufrufe:
    299
  2. fettesbrot1
    Antworten:
    17
    Aufrufe:
    1.196
    oneOeight
    18.10.2013
  3. Feelx
    Antworten:
    16
    Aufrufe:
    870
  4. funkestern
    Antworten:
    1
    Aufrufe:
    494
    funkestern
    13.06.2006
  5. appledeluxe
    Antworten:
    2
    Aufrufe:
    497
    Oetting14
    11.05.2006