Problem mit *.WMV Film

  1. icedre

    icedre Thread StarterMacUser Mitglied

    Mitglied seit:
    27.06.2006
    Beiträge:
    171
    Zustimmungen:
    5
    icedre, 28.12.2006
  2. icedre

    icedre Thread StarterMacUser Mitglied

    Mitglied seit:
    27.06.2006
    Beiträge:
    171
    Zustimmungen:
    5
    * push *
     
    icedre, 30.12.2006
  3. Apfelpower

    ApfelpowerMacUser Mitglied

    Mitglied seit:
    12.12.2006
    Beiträge:
    398
    Zustimmungen:
    3
    Der Link führt zu keinem Video...
     
    Apfelpower, 30.12.2006
  4. icedre

    icedre Thread StarterMacUser Mitglied

    Mitglied seit:
    27.06.2006
    Beiträge:
    171
    Zustimmungen:
    5
    OK, versuchs mal mit dem:
     
    icedre, 30.12.2006
  5. Leachim

    Leachim

    indirekt schon, aber mich deswegen bei microsoft anmelden…?

    Edit: ok, der zweite geht.
     
    Leachim, 30.12.2006
  6. Leachim

    Leachim

    Also ich habe noch den mplayer probiert. Der kann's aber auch nicht…

    Wenn du die Filme öfters brauchst könntest du sie unter Windows in ein anderes Format konvertieren. Da gibt's doch bestimmt was?
     
    Leachim, 30.12.2006
  7. icedre

    icedre Thread StarterMacUser Mitglied

    Mitglied seit:
    27.06.2006
    Beiträge:
    171
    Zustimmungen:
    5
    @Leachim
    Das war auch mein letzter Gedanke... Zuerst alle Episoden runterladen, dann mit TMPEGenc konvertieren und zurück damit nach Quicktime :D
    So werd ich es auch machen...
     
    icedre, 30.12.2006
  8. daschmc

    daschmcMacUser Mitglied

    Mitglied seit:
    27.04.2004
    Beiträge:
    375
    Zustimmungen:
    19
    oder online konvertieren lassen, z.B. hier

    wären die nich gezippt wärs natürlich um einiges flinker


    *edit
    kommando zurück, habs gerade selber versucht aber der codec "mss2" scheint da auch nicht beliebt zu sein. funzt nich
     
    daschmc, 30.12.2006
  9. icedre

    icedre Thread StarterMacUser Mitglied

    Mitglied seit:
    27.06.2006
    Beiträge:
    171
    Zustimmungen:
    5
    So, also Flip4Mac unterstützt dieses Windows Media 9 mit MSS2 blablablabla nicht...
    Hier nachzulesen:
     
    icedre, 30.12.2006
  10. Apfelpower

    ApfelpowerMacUser Mitglied

    Mitglied seit:
    12.12.2006
    Beiträge:
    398
    Zustimmungen:
    3
    Windows Mediaplayer 9 spielt nur den Ton ab... funzt also auch nicht.
     
    Apfelpower, 30.12.2006
Die Seite wird geladen...
Ähnliche Themen - Problem WMV Film
  1. Porschinger
    Antworten:
    3
    Aufrufe:
    179
    Maulwurfn
    24.03.2017
  2. iPierre
    Antworten:
    12
    Aufrufe:
    501
    iPierre
    10.10.2016
  3. Alberto
    Antworten:
    47
    Aufrufe:
    3.973
  4. nicolas-eric
    Antworten:
    16
    Aufrufe:
    2.060
    nicolas-eric
    11.09.2014
  5. IDF
    Antworten:
    10
    Aufrufe:
    718