Benutzerdefinierte Suche

problem mit volume anmeldung beim booten

  1. linea

    linea Thread StarterMacUser Mitglied

    Mitglied seit:
    13.11.2003
    Beiträge:
    46
    Zustimmungen:
    0
    hallo,

    weis da jemand rat:

    wenn ich meine rechner mit system 8.6 und 9.1 starte
    kommt immer das anmelde-fenster und er will ein
    volume mit irgendwelchem benutzer anmelden.
    in der auswahl ist aber kein haken gesetzt,
    an diesem volume, dass er das tun soll.

    welche voreinstellung oder so muss ich rauskicken,
    damit das anmelde-fenster nicht mehr kommt?


    grüsse
    linea
     
    linea, 29.01.2004
  2. Godzilla

    GodzillaMacUser Mitglied

    Mitglied seit:
    14.07.2003
    Beiträge:
    618
    Zustimmungen:
    0
    Wenn ich mich recht erinnere, gibt es im Systemordner einen Ordner namens "Server". Darin findest du Aliase von allen gemachten Verbindungen. Lösche diese mal, das sollte helfen.
     
    Godzilla, 29.01.2004
  3. linea

    linea Thread StarterMacUser Mitglied

    Mitglied seit:
    13.11.2003
    Beiträge:
    46
    Zustimmungen:
    0
    aaaah, danke.

    bei os 9 gabs den ordner - den hab ich geleert - und ruh ist.

    bei os 8 gibts den ordner noch nicht.
    da hab ich auf "AppleShare Prep" in preferenzen getippt -
    ab in den trash und dann ist auch da ruhe.


    schöne grüsse
    linea
     
    linea, 30.01.2004
Die Seite wird geladen...
Ähnliche Themen - problem volume anmeldung
  1. HaddeMac
    Antworten:
    9
    Aufrufe:
    2.062
    HaddeMac
    11.02.2014
  2. Hax0r
    Antworten:
    31
    Aufrufe:
    6.005
    kbundies
    17.01.2012
  3. franky664
    Antworten:
    10
    Aufrufe:
    951
    franky664
    20.07.2010
  4. traxis
    Antworten:
    1
    Aufrufe:
    626
    Texas_Ranger
    03.11.2009
  5. Holger-Holger
    Antworten:
    3
    Aufrufe:
    1.117
    walter_f
    21.04.2006