Benutzerdefinierte Suche

problem mit SE k750i

  1. SODA-MAX

    SODA-MAX Thread StarterMacUser Mitglied

    Mitglied seit:
    28.02.2005
    Beiträge:
    595
    Zustimmungen:
    5
    ja und zwar hab ich das problem. ich hab seit gestern das SE k750i. und jetzt hab ich das problem. und zwar kann man ja per adressbuch sms schreiben. aber leider geht das nicht seit dem ich das neue k750i habe.. ich kann per bluetooth verbinden. aber die sms kommt nicht an. ich weiß nicht wieso. es gibt da ja noch die software message2net und die geht ja... aber leider nicht das adressbuch.. könnte mir da vll jemand weiterhelfen? weil ich weiß nicht weiter

    MFG
    MG
     
    SODA-MAX, 28.03.2006
  2. amalada

    amaladaMacUser Mitglied

    Mitglied seit:
    17.03.2006
    Beiträge:
    94
    Zustimmungen:
    0
    hallo! ja, das gleiche problem habe ich auch :( .
     
    amalada, 29.03.2006
  3. TheMagnificent

    TheMagnificentMacUser Mitglied

    Mitglied seit:
    16.11.2004
    Beiträge:
    411
    Zustimmungen:
    0
    Damit sollte es gehen:
     
    TheMagnificent, 29.03.2006
  4. amalada

    amaladaMacUser Mitglied

    Mitglied seit:
    17.03.2006
    Beiträge:
    94
    Zustimmungen:
    0
    vielen dank! hatte da auch gerade gefunden ;) komischerweise ist diese plist-datei am schluss nicht so aufgebaut, wie es in dem bild auf der website abgebildet ist...die datei wird mit omnioutlliner geöffnet. liegt's vielleicht daran?
     
    amalada, 29.03.2006
  5. amalada

    amaladaMacUser Mitglied

    Mitglied seit:
    17.03.2006
    Beiträge:
    94
    Zustimmungen:
    0
    siehe hier:
     

    Anhänge:

    • Bild 1.png
      Dateigröße:
      58,8 KB
      Aufrufe:
      116
    amalada, 29.03.2006
  6. admartinator

    admartinatorMacUser Mitglied

    Mitglied seit:
    09.09.2003
    Beiträge:
    15.283
    Zustimmungen:
    290
    Ja, du musst sie mit einem Texteditor öffnen.
     
    admartinator, 29.03.2006
  7. amalada

    amaladaMacUser Mitglied

    Mitglied seit:
    17.03.2006
    Beiträge:
    94
    Zustimmungen:
    0
    super! klappt jetzt wie am schnürchen ;)

    dankeschöööööön!
     
    amalada, 29.03.2006
  8. SODA-MAX

    SODA-MAX Thread StarterMacUser Mitglied

    Mitglied seit:
    28.02.2005
    Beiträge:
    595
    Zustimmungen:
    5
    cool danke dir.. jetzt gehts och :-d..

    MFG
    MG
     
    SODA-MAX, 29.03.2006
  9. maxmustermann

    maxmustermannMacUser Mitglied

    Mitglied seit:
    07.02.2006
    Beiträge:
    77
    Zustimmungen:
    0
    hm komisch, bei mir klappts nicht, das menü bleibt grau hinterlegt. liegt vllt an meiner konfig? mbp, 10.4.5. ? danke & gruß
     
    maxmustermann, 29.03.2006
  10. TheMagnificent

    TheMagnificentMacUser Mitglied

    Mitglied seit:
    16.11.2004
    Beiträge:
    411
    Zustimmungen:
    0
    Die Funktion SMS zu versenden sollte eigentlich vorher schon bestanden haben - so war es zumindest bei mir. Nur kamen die SMS-Nachrichten, welche ich verschickt habe, nicht an. Erst durch die oben beschriebene Vorgehensweise hat das dann geklappt...
     
    TheMagnificent, 29.03.2006
Die Seite wird geladen...