Problem mit MSN Messenger 6.01

  1. skoenig1

    skoenig1 Thread Starter

    Hallo zusammen...

    Also dieses Problem mit dem MSN Messenger treibt mich bald in den Wahnsinn.

    Der Messenger wurde zusammen mit Office:mac 2004 installiert. Soweit so gut. Wenn ich nun Online gehe, sagt er mir, dass es eine neuere Version gibt, und ich diese runterladen müsse, damit ich ihn weiter verwenden kann.

    Nur: Das mache ich jetzt schon zum 4. oder 5. mal. Jedesmal wenn ich neustarte kommt wieder dieselbe Meldung.

    Ich benutze aktuell die Version 6.01, habe das ganze aber auch schon mit 6.02 probiert. Leider auch ohne Erfolg.

    Kennt jemand von euch dieses Problem?

    Grüsse, Stephan

    __________________________

    MacBook 13,3" white 2 GHz, 1 GB Ram, 80 GB-HD
    I-Pod Video
     
    skoenig1, 17.02.2007
    #1
  2. Furcas

    Furcas MacUser Mitglied

    Mitglied seit:
    17.06.2004
    Beiträge:
    1.729
    Zustimmungen:
    99
    vielleicht mal mit Spotlight alles suchen,
    was irgendwas irgendwas mit dem Messenger zu tun hat
    und dann löschen und dann den Neuen installieren.
    Der Messenger der mit Office installiert wird, befindet sich glaube ich im Office Ordner,
    den neuen soll man ja einfach in den Programme Ordner kopieren.
    Vielleicht hat man dann zwei Versionen drauf und das führt vielleicht zu konflikten.
    Falls sich der Messenger im Dock befindet, kann es auch sein,
    das man damit trotzdem noch den alten startet. Wenn dieser sich wirklich im Office Ordner befindet.
     
    Furcas, 17.02.2007
    #2
  3. skoenig1

    skoenig1 Thread Starter

    Also ich hab jetzt mal mit Spotlight gesucht.

    Dabei ist mir aufgefallen, dass ich einmal den Microsoft Messenger habe und einmal den MSN Messenger...

    Welcher ist denn nun der richtige?

    Grüsse, Stephan
     
    skoenig1, 17.02.2007
    #3
  4. skoenig1

    skoenig1 Thread Starter

    Alles klar, konnte das Problem lösen.

    Es war tatsächlich der Office-Messenger welcher im entsprechenden Ordner lag.

    Ich habe diesen und den 6.01 nun einfach komplett runtergeschmissen, und den 6.02 installiert. Und siehe da: Die Meldung kommt nicht mehr :D

    Vielen Dank für die Hilfe...

    Grüsse aus der Schweiz

    Stephan
     
    skoenig1, 17.02.2007
    #4
Die Seite wird geladen...
Ähnliche Themen - Problem MSN Messenger
  1. KaanHH
    Antworten:
    15
    Aufrufe:
    266
    fa66
    05.07.2017
  2. pergynt
    Antworten:
    2
    Aufrufe:
    95
    pergynt
    21.06.2017
  3. Dieschonwieder
    Antworten:
    0
    Aufrufe:
    117
    Dieschonwieder
    24.05.2017
  4. djtoben2010
    Antworten:
    2
    Aufrufe:
    226
    fa66
    23.03.2017
  5. zajad
    Antworten:
    4
    Aufrufe:
    476
    zajad
    02.05.2008