Problem mit Mail.app und IMAP

  1. ujs83

    ujs83 Thread Starter MacUser Mitglied

    Mitglied seit:
    19.01.2005
    Beiträge:
    56
    Zustimmungen:
    0
    Hallo,

    ich benutze schon seit längerem Mail.app mit meinem Linux IMAP-Server. Das hat bisher immer gut funktioniert. Ab seit neuestem ruft Mail.app die Mails vom Server stark verzögert (mehrere Stunden), oder seit ein paar Tagen gar nicht mehr ab. Ich habe parallel dazu Thunderbird installiert, dort werden die Mails sofort angezeigt, sobald sie auf dem IMAP Server eingetrudelt sind.

    Hat irgendjemand das gleiche Problem und eventuell eine Lösung?

    Grüße, Uwe
     
    ujs83, 10.08.2006
    #1
  2. ybasket

    ybasket MacUser Mitglied

    Mitglied seit:
    17.01.2006
    Beiträge:
    325
    Zustimmungen:
    3
    hilft Postfach-Rechtsklick(ctrl+click)->"<Name des Postfaches>" synchronisieren etwas oder passiert nichts?
     
    ybasket, 10.08.2006
    #2
  3. ujs83

    ujs83 Thread Starter MacUser Mitglied

    Mitglied seit:
    19.01.2005
    Beiträge:
    56
    Zustimmungen:
    0
    Das habe ich auch schon probiert und hilft leider auch nicht. Im Moment ist die letzte Mail in Mail.app von 2. August, in Thunderbird sehe ich aber 17 neue Mails, die seit dem eingetroffen sind.

    Ist sehr seltsam, hängt vielleicht irgendwie mit dem letzten Mac OS X Update zusammen ...
     
    ujs83, 10.08.2006
    #3
Die Seite wird geladen...
Ähnliche Themen - Problem Mail app
  1. TanjaMacintosh
    Antworten:
    10
    Aufrufe:
    725
    TanjaMacintosh
    27.11.2016
  2. chrissi300
    Antworten:
    7
    Aufrufe:
    1.751
    falkgottschalk
    22.06.2014
  3. cowboy
    Antworten:
    8
    Aufrufe:
    2.007
    cowboy
    15.05.2014
  4. Gerha
    Antworten:
    2
    Aufrufe:
    1.055
    Gerha
    13.01.2014
  5. Sunlion
    Antworten:
    2
    Aufrufe:
    2.276
    Sunlion
    17.11.2013