Problem mit Mail an Gruppe

  1. jawbox

    jawbox Thread StarterMacUser Mitglied

    Mitglied seit:
    14.11.2003
    Beiträge:
    146
    Zustimmungen:
    0
    Hallo wenn ich eine Mail an eine Gruppe senden möchte, klappt es einfach nicht.

    Sende ich Sie an mich und als Blindkopie an die Gruppe, kommt die Mail zwar bei mir an, bei der Gruppe allerdings nicht.

    Weiß jemand warum?
     
    jawbox, 10.03.2004
  2. Egger1000

    Egger1000MacUser Mitglied

    Mitglied seit:
    10.06.2003
    Beiträge:
    1.875
    Zustimmungen:
    3
    Vielleicht sind zu viele Adressaten im Header. Die meisten E-Mail-Provider lassen nur eine bestimmte (meist kleine) Zahl so zwischen 20 und 30 E-Mail-Adressen zu.
    Entweder dann aufteilen oder eine eigene Domain mit einer E-Mail-Adresse zulegen.
     
    Egger1000, 10.03.2004
  3. MacLoud

    MacLoudMacUser Mitglied

    Mitglied seit:
    06.02.2004
    Beiträge:
    342
    Zustimmungen:
    8
    ...vielleicht wäre es wichtig zu wissen ob Du entourage, mail oder outlook nutzt und über welchen Provider dies läuft.

    Nutzt Du auch das Adressbuch um Gruppen anzulegen ?

    MacLoud :music
     
    MacLoud, 10.03.2004
Die Seite wird geladen...
Ähnliche Themen - Problem Mail Gruppe
  1. luig
    Antworten:
    9
    Aufrufe:
    299
  2. christine26
    Antworten:
    13
    Aufrufe:
    704
    Retnueg
    16.02.2017
  3. cdeub
    Antworten:
    2
    Aufrufe:
    207
  4. BrIII
    Antworten:
    12
    Aufrufe:
    390
    rechnerteam
    14.10.2016
  5. MarcJLH
    Antworten:
    4
    Aufrufe:
    604
    MarcJLH
    12.08.2016