Problem mit iTunes

Dieses Thema im Forum "iPod" wurde erstellt von Boris2401, 11.05.2005.

  1. Boris2401

    Boris2401 Thread Starter MacUser Mitglied

    Beiträge:
    47
    Zustimmungen:
    0
    Mitglied seit:
    29.12.2004
    Hallo,
    ich habe gerade das iTunes 4.8 runtergeladen und installiert.
    Dann hab ich ein paar neue Songs gekauft. Als ich die Lieder anhören wollte, ist ne Meldung gekommen, dass ich mein Account aktivieren soll. Das hab ich dann gemacht. Und dann kamm folgende Meldung:

    Sie können Accounts auf maximal 5 Computern aktivieren!
    Sie müssen zuerst einen der anderen Accounts deaktivieren, um diesen Comuter akitvieren zu können!

    Was ist das denn bitte für ein Scheiß??? Ich bin nur auf einem PC angemeldet! Nicht auf fünf!!! Jetzt kann ich nichtmal die Lieder die ich gekauft hab anhören!

    Hat jemand ein Tip was ich jetzt machen soll? Ich hab mich dann ab- und wieder angemeldet, aber es kamm wieder die Meldung.

    Hoffe ihr könnt mir weiterhelfen!

    Boris
     
  2. lastcosmonaut

    lastcosmonaut MacUser Mitglied

    Beiträge:
    314
    Zustimmungen:
    1
    Mitglied seit:
    06.06.2004
  3. romi0815

    romi0815 MacUser Mitglied

    Beiträge:
    809
    Zustimmungen:
    43
    Mitglied seit:
    02.11.2004
    Hi!

    vor 3 Tagen habe ich 4.8 installiert, und seit dem kann ich mich nicht mehr anmelden und somit auch keine Lieder merh kaufen :(

    Es kommt immer die Fehlermeldung

    "Ihre Anfrage beim Music Store konnte nicht fertiggestellt werden. Ein unbekannter Fahler ist aufgetreten (400). " :confused: :confused:

    Der Support von Apple konnte mir auch nicht weiterhelfen.

    Ist hier jemanden das selbe passiert??

    gruß,
    romano
     
  4. enemy

    enemy MacUser Mitglied

    Beiträge:
    724
    Zustimmungen:
    2
    Mitglied seit:
    15.10.2004
    da du ein dosenuser bist nehme ich mal an das du deinen pc öfters neu installierst?! wenn das s o ist, hat du jedesmal vor einer neuen installation itunes vom musicstore abgemelde?? ich nehme an nein. wende dich an den link von post nr 2 das dauert ca 2tage dann gehts wieder
     
  5. romi0815

    romi0815 MacUser Mitglied

    Beiträge:
    809
    Zustimmungen:
    43
    Mitglied seit:
    02.11.2004
    *hust*

    weiß jemand vielleicht einen rat?
     
  6. djmorris666

    djmorris666 MacUser Mitglied

    Beiträge:
    991
    Zustimmungen:
    2
    Mitglied seit:
    17.01.2005
    hast du schon versucht die preferences zu löschen? Rechte reparieren?

    ciao
     
  7. romi0815

    romi0815 MacUser Mitglied

    Beiträge:
    809
    Zustimmungen:
    43
    Mitglied seit:
    02.11.2004
    ja, gemacht - funktioniert immer noch nicht :mad: :mad:

    das ist ja mal zum k** :o
     
  8. djmorris666

    djmorris666 MacUser Mitglied

    Beiträge:
    991
    Zustimmungen:
    2
    Mitglied seit:
    17.01.2005
    dann fällt mir auch nicht mehr viel ein. Diesen Fehler hatte ich noch nie mit dem iTMS. Aber dass die Hotline auch nicht weiter weiß ist schon ein bisschen mager :(

    ciao
     
  9. enemy

    enemy MacUser Mitglied

    Beiträge:
    724
    Zustimmungen:
    2
    Mitglied seit:
    15.10.2004
    ist der gleich efehler wie bei de thread eröffner, hatte das auch mal einmal stad da was mit 5 computer und einmal ne fehlernummer glaube war 400 bin mir aber nicht sicher
     
  10. romi0815

    romi0815 MacUser Mitglied

    Beiträge:
    809
    Zustimmungen:
    43
    Mitglied seit:
    02.11.2004
    habe soeben eine weitere mail an den support geschrieben...

    :( :(
     
Die Seite wird geladen...
Ähnliche Themen - Problem mit iTunes
  1. danioffthewall
    Antworten:
    0
    Aufrufe:
    455
  2. moerscher
    Antworten:
    3
    Aufrufe:
    452
  3. MacFanatiker
    Antworten:
    1
    Aufrufe:
    449
  4. Peri
    Antworten:
    0
    Aufrufe:
    408
  5. steelcat
    Antworten:
    5
    Aufrufe:
    1.781

Diese Seite empfehlen